Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
dl8aau

FRITZ!Box 6490 Cable: Verbindungsprobleme bei DSlite

Wie ja schon viele vor mir bemerkt haben, funktioniert die Fritzbox 6490 mit aktueller Firmware im DSlite Betrieb nur wenige Tage. Dann funktionieren auf einmal IPv4 Seiten nicht mehr.

Der Tipp auf echtes DS zu wechseln kann ja nicht die Lösung sein.

Mich würde interessieren, ob das Problem nur mit Fritzboxen auftritt (also vermutlich ein Firmwareproblem ist, das AVM nicht in den Griff bekommt) oder ob auch andere Router betroffen sind.

Ich denke, es liegt eher nicht an den AFTR Gateways, sonst müsste nach Erneuern des IPv6 Prefix ("Neu verbinden") in der Fritzbox alles wieder in Ordnung sein. Bei mir bringt das aber gar nichts, ich muss den Router neu starten.

Hat jemand diese Verbindungsprobleme bei IPv4 auch schon auf anderer Hardware gesehen?

Gruß

Alexander
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
5 Kommentare
2020-04-19T11:53:09Z
  • Sonntag, 19.04.2020 um 13:53 Uhr
Bei mir funktioniert alles bestens. Vorher 6490, jetzt 6591. Keine Probleme.
2020-04-19T12:32:03Z
  • Sonntag, 19.04.2020 um 14:32 Uhr
Und du hast DSlite (nicht DS)?
2020-04-19T12:54:25Z
  • Sonntag, 19.04.2020 um 14:54 Uhr
Ja, habe DSlite. Und wie ich schrieb, funktioniert bei mir problemlos.
2020-05-04T13:22:28Z
  • Montag, 04.05.2020 um 15:22 Uhr
Hallo dl8aau,

Konnte dein Anliegen in der Zwischenzeit behoben werden? Wenn nicht, kannst du dich bei uns im Kundensupport über WhatsApp, Facebook oder Twitter melden.

Kontaktseite Vodafone

Viele Grüße,
Maria
2020-05-04T20:49:35Z
  • Montag, 04.05.2020 um 22:49 Uhr
Hallo Maria,

jein. Seit dem recht harten
Crash letzen Montag 27.4. (ein ankommender Anruf - und nichts ging mehr,
aber das war wohl eine etwas großflächigere Störung) läuft alles
ziemlich stabil.

Es ist immer noch so (z.B.
gerade eben), dass Endgeräte im lokalen Netz hier Seiten nicht erreichen
können (laut Wireshark bekomme ich vom AFTR Gateway 81.210.177.50 "
Destination unreachable (Communication administratively filtered)") -
aber im Gegensatz zu vorher funktioniert es dann nach wenigen Minuten
und ohne Fritzboxneustart wieder.

Ich will mich also nicht beschweren, es ist deutlich besser als noch vor 2 Wochen. Warum auch immer.

Und
da es jetzt besser geht, ohne dass an der Fritzbox etwas passiert wäre
(d.h. kein Firmwareupdate o.ä.) lässt doch "hoffen", dass es ein Problem
im AFTR Gateway ist, dass die Technik so ganz langsam in den Griff
bekommt.

Es ist also wohl doch nicht die Fritzbox schulld.

Gruß

Alexander

Dateianhänge
    😄