Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
AlexT

Freischaltung Vodafon Box

Ich habe gestern versucht meine neue Vodafon Box zu installieren, bin auch in den Konfigurations-Assistenten unter 192.168.0.1 ohne Probleme reingekommen. Die Geräte verbinden sich auch in WLAN, bzw erkennen das LAN Kabel, nur scheinen keine Daten zu fließen.

Habe die Box extra über Nacht "in Ruhe gelassen" damit sie einen eventuellen Update laden kann, leider ohne Erfolg. Ich habe nun meine alte Unitymedia Box wieder angeschlossen, in 3 min nach Hochlauf war "das alte Internet" wieder da. D.h. am Anschluss als solchen liegt es nicht. Was mache ich falsch?

LG

Alex

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
5 Kommentare
2020-05-06T07:05:12Z
  • Mittwoch, 06.05.2020 um 09:05 Uhr

Hallo Alex,


wenn die CB nicht mehr läuft, dann schließe die VS an.

Die VS ist noch nicht positioniert.


Hier noch eine Info.


https://community.unitymedia.de/categories/internet/question/freischaltung-vodafon-box

2020-05-06T07:20:24Z
  • Mittwoch, 06.05.2020 um 09:20 Uhr
Hi Ehrjoe, danke Dir schon mal... wie lang kann/wird das eventuell dauern?

LG

Alex

2020-05-06T07:46:52Z
  • Mittwoch, 06.05.2020 um 09:46 Uhr
bei mir war ein Schreiben dabei, das ich innerhalb von 10 Tagen die Router wechseln muss.
lese bitte meinen Link, vielleicht möchtest Du gar nicht tauschen.
2020-05-06T08:10:37Z
  • Mittwoch, 06.05.2020 um 10:10 Uhr
.... der link führt auf meine Frage zurück, ist dass der richtige?
2020-05-06T08:19:02Z
  • Mittwoch, 06.05.2020 um 10:19 Uhr

Dateianhänge
    😄