Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Chris799

Fehler beim Downstream

Ich habe heute mal wieder das Problem, dass mein Downstream (normalerweise 200MBit) zu niedrig ist. Verbindung mit dem CMTS mit 225MBit aber auf 5/21 Downstream-Kanälen sind unzählige korrigierbare/nicht korrigierbare Fehler und im Log sind Einträge wie "RCS Partial Service" und "Lost MDD timeout" zu finden, was - soweit ich mich eingelesen habe - auf einen Fehler im UM-Netz hinweist. Laut Speedtest wurde der Downstream dann mit 10MBit gemessen. 


Vor 2 Wochen hatte ich exakt das gleiche Problem Abends schon einmal, war aber dann am nächsten Morgen wieder alles in Ordnung.


Nun habe ich mich durchgerungen, die Hotline anzurufen und eine Störung zu melden. Aber Pustekuchen: Die Verbindung der Fritzbox wäre einwandfrei, ich solle meine Verkabelung zum Rechner, die Einstellungen der Netzwerkkarte, und was weiss ich noch alles, prüfen. Das Wundermittel "Werksreset" wurde auch vorgeschlagen.


Bin nun etwas ratlos: Wenn ich doch auf 5 Kanälen massig Fehler habe und vor allem die beiden Logfiles "RCS Partial Service" und "Lost MDD timeout" lese, dann bezweifle ich, dass das was mit meiner Verkabelung zu tun hat?! Da ist doch irgendwas mit der Synchronisierung der Kanäle oder wie auch immer man das nennt, nicht ganz in Ordnung.


Hat jemand noch einen Tipp?


Mfg


Chris

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
6 Kommentare
2019-12-02T20:08:26Z
  • Montag, 02.12.2019 um 21:08 Uhr
Es ist eine Katastrophe! Werksreset hat natürlich gar nichts gebracht. Also nochmal die Störungsstelle angerufen und dort wurden wieder die gleichen "unsinnigen" Fragen gestellt: Maximale Übertragungsrate meines Modems, ob ich über WLAN/LAN angeschlossen bin, ob mein LAN-Kabel auch in LAN1 eingesteckt ist... Ich weiss ja, dass die Mitarbeiter sich durch den Fragenkatalog hangeln müssen aber wie gesagt ich bezweifle stark, dass der Fehler auf meiner Seite liegt! 

Dann lässt mich die Dame ständig einen Speedtest machen, der 15/225 MBit DL-Rate misst, nur um mir zu sagen, dass sie keine Störung aufnehmen kann, da zwischen den Speedtests mindestens 6 Stunden liegen müssen. Dann soll sie doch gleich sagen, dass ich morgen noch einmal prüfen soll. Wieder fast eine halbe Stunde Warteschleife für nichts.


-.-


LG


Chris

2019-12-06T08:39:07Z
  • Freitag, 06.12.2019 um 09:39 Uhr
Hallo Chris799,

probier es mal bitte über die Social Media Kanäle.


Hier die Kontaktdaten:



VG Ricky



2019-12-06T10:40:39Z
  • Freitag, 06.12.2019 um 11:40 Uhr
Nachdem es dann wieder 2 Tage lang lief, ist der Downstream seit gestern Abend wieder im Eimer. Versuche es jetzt mal über den Chat... Spaß macht das Ganze aber nicht wirklich...
2019-12-09T11:17:04Z
  • Montag, 09.12.2019 um 12:17 Uhr
Hallöchen Chris,

der Ärger tut mir sehr leid :-/

Konnten die Kollegen aus dem Chat dir denn weiterhelfen?

Liebste Grüße ♥

- Janice
2019-12-09T13:03:13Z
  • Montag, 09.12.2019 um 14:03 Uhr
Hallo Janice,


man konnte ein wenig dazu beitragen: Vom Kollegen im Chat bekam ich die Info, dass nach den Wartungsarbeiten bei uns nun eine Großstörung vorliege und ich mich deshalb mit dem Ticket bis heute gedulden muss. 

Seltsamerweise funktioniert so ca. seit gestern morgen alles wieder fein, der Downstream rennt wieder - seltsam, normalerweise macht die Technik doch am Wochenende nichts? Aber soll mir natürlich recht sein ;)


Im Router ist die letzte "Fehlermeldung":


08.12.2019 00:07:09 No Ranging Response received - T3 time-out


Seitdem nichts mehr, auch die "RCS Partial Service" und "MDD timeout"-Meldungen sind verschwunden .... also toi toi toi.


Ich kann jedem wirklich nur raten, den Chat, bzw. Unitymedia Hilfe auf Facebook (hier dauert eine Antwort immer etwas länger) in Anspruch zu nehmen. Die Leute im Callcenter scheinen sich wirklich nur durch einen Fragenkatalog durchzuklicken, das ist immer äusserst frustrierend. 


Im Chat hingegen hab ich das Gefühl dass die Mitarbeiter noch wirklich Ahnung haben und mehr helfen können.


LG 


Chris


2019-12-09T14:07:53Z
  • Montag, 09.12.2019 um 15:07 Uhr
Hey Chris, 

danke dir für deine rasche Rückmeldung :)

Es freut mich riesig, dass bei dir nun wieder alles läuft. 

Dein Lob des Social-Media-Supports werde ich weitergeben. Melde dich bei Störungen ruhig jederzeit wieder bei ihnen. ;)

Hab noch einen guten Start in die neue Woche und alles Liebe für dich ♥

- Janice

Dateianhänge
    😄