Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Einsiedler

Fehlende Kanäle in Senderichtung - Internetprobleme mit FRITZ!Box 6360 Cable

Hallo zusammen,

mein Problem besteht schon seit einigen Monaten, da es aber bisher meist nur sporadisch aufgetreten ist hatte ich es nicht für nötig gehalten der Sache genauer auf den Grund zu gehen oder hier im Forum die Sache mal einzubringen ... bis heute, denn inzwischen treten die Probleme so häufig auf dass es sehr nervig ist und mein Interneterlebniss stark behindert. Zu den Problemen:

Zufällig und ohne dass ich bisher erkennen konnte wann und wieso das Problem auftritt verliert meine Fritz!Box 6360 von Unitymedia einen oder mehrere Kanäle in Senderichtung. Meistens kann sie nur 3 oder 2 Kanäle aufbauen und die anderen brechen immer wieder ab. Normal wären 4 Kanäle je in Sende- und Empfangsrichtung. Die Probleme die wenn diese Phase beginnt auftreten sind folgende:

- sehr hoher und schwankender Ping zwischen 50-300 ms, was z.b das Onlinespielen unmöglich macht
- teils sehr langsames Internet allgemein, es dauert dann recht lange bis Anfragen ausgeführt werden
- Internetrufnummern können dann teilweise nicht registriert werden und sind dann nicht verfügbar

Diese Probleme treten dann alle auf oder nur einige davon, das ist auch jedes mal unterschiedlich und für mich nicht nachvollziehbar wann welches Problem wieso auftritt. Abhilfe kann ich dann meist nur schaffen indem ich die Fritz!Box für einige Stunden vom Strom trenne, ein kurzer Neustart hilft da meist nämlich auch nicht und die Probleme sind wieder da. Ein Neustart mit einer längeren Pause hilft dann meistens, aber auch nicht immer und ist daher keine Garantie.

Hier einige Beispiele folgender Meldungen aus den Ereignissprotokollen sowie den "Weiteren Informationen" der "Kabel-Informationen":

--------------------------------------------------------------------------------------------------------------------
Anmeldung der Internetrufnummer (---Nummer entfernt---) war nicht erfolgreich. Ursache: Gegenstelle antwortet nicht. Zeitüberschreitung.
Anmeldung der Internetrufnummer (---Nummer entfernt---) war nicht erfolgreich. Ursache: DNS-Fehler
--------------------------------------------------------------------------------------------------------------------
25.10.17 20:36:50 No Ranging Response received - T3 time-out
25.10.17 20:36:50 Unicast Ranging Received Abort Response - initializing MAC
--------------------------------------------------------------------------------------------------------------------
04.11.17 09:34:04 Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out
04.11.17 09:33:34 No Ranging Response received - T3 time-out
--------------------------------------------------------------------------------------------------------------------
04.11.17 10:02:42 Unicast Maintenance Ranging attempted - No response - Retries exhausted
04.11.17 10:02:42 Ranging Request Retries exhausted
--------------------------------------------------------------------------------------------------------------------
All diese Meldungen treten dann meist alle paar Sekunden erneut auf, sprich sie sind dann die ganze Zeit über vorhanden und werden sekündlich neu in den Log geschrieben....

Weiss jemand von euch woran das liegen kann? Ist es eher ein Hardwareproblem der FRITZ!Box 6360 Cable, oder besteht hier eine große Störung seitens Unitymedia welche ich Melden sollte und wo ggf. ein Techniker sich die Sache vor Ort anschauen müsste?

Mein Tarif: Office Internet & Phone 50 bei Unitymedia Business
Anschlusstyp: IPV4
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
2 Kommentare
2017-11-04T20:56:46Z
  • Samstag, 04.11.2017 um 21:56 Uhr
Melde die Störung, das liegt nicht an der 6360. Das hab ich ab und an mit der eigenen 6490 und IPv4 auch.
2017-11-04T21:54:30Z
  • Samstag, 04.11.2017 um 22:54 Uhr
Ok alles klar ich habe mal über die Business-Seite eine E-Mail verschickt und "Technik oder Störung" gewählt bei den Optionen die zur Auswahl standen. Hoffe dort wird man mein Problem dann bearbeiten und eine Lösung dafür finden, denn im Moment ist es so oft dass auch jetzt gerade wieder kein normaler Betrieb möglich ist Danke erst mal soweit für deinen Hinweis die Störung zu melden. Hatte eher die Fritz!Box selber im verdacht aber wenn es ein Problem ist das nicht bei mir liegt und so behoben werden kann das wäre natürlich das beste in dem Fall falls dem so ist