Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
twai

Falsche Anschlussdose Ursache von Störungen?

Hallo an alle!


Wir haben vor ca. 2 Monaten in unserer WG einen neuen Unitymedia Vertrag abgeschlossen (150 MBit/s). Es kam auch relativ zügig ein Techniker vorbei, der uns eine neue Anschlussdose installiert hat, da es zuvor keinen „DATA“-Ausgang gab. 


Nun zum Problem: leider funktionierte das Internet bisher mehr schlecht als recht, d.h. weder die angepriesene Geschwindigkeit, noch die versprochene Leistungserbringung (97,5% der Zeit sollte es funktionieren laut AGB) haben wir bisher genießen können. Der Router startet mehrmals am Tag neu, sodass das Internet für einige Minuten weg ist, und in den Peak-Zeiten (also vor allem Abends ab 19/20 Uhr) funktioniert manchmal auch gar nichts mehr, da die Abbrüche sich dann minütlich häufen.


Die bisherige Problembewältigung von Unitymedia war nicht wirklich erfolgreich, folglich ist keine Besserung in Sicht.


Nun habe ich mir heute mal die vom Unitymedia-Techniker verbaute Antennendose angeschaut und festgestellt, dass es eine Durchgangsdose ist, obwohl bei uns nur ein Kabel aus der Wand kommt. Zudem wurde in den Ausgang der Durchgangsdose kein Abschlusswiderstand eingesetzt, was mich etwas stutzig gemacht hat. Deshalb meine Vermutung: kann es sein, dass die täglichen (und sich in der Primetime massiv häufenden) Signalstörungen daher rühren, dass die Antennendose nicht fachgerecht angeschlossen worden ist? Oder täusche ich mich und der Abschlusswiderstand wird gar nicht benötigt?


Für schnelle Antworten und Anmerkungen wäre ich sehr dankbar!



Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2018-07-08T12:03:21Z
  • Sonntag, 08.07.2018 um 14:03 Uhr
Bei einer Stammleitung muss zwingend in die letzte Dose, egal, ob es eine oder mehrere sind, ein 75 Ohm-Abschlusswiderstand. Wenn dieser fehlt, führt es aber nicht zu den beschriebenen Störungen. Hier ist das Signal nicht in Ordnung und das führt zu einer verstärkten Bitfehlerrate. Die Box versucht sich bei einem Disconnect neu zu syncronisieren. Bei mehreren fehlerhaften Versuchen wird ein automatischer Reset ausgelöst.

MfG
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
1 weiterer Kommentar
2018-07-06T14:44:01Z
  • Freitag, 06.07.2018 um 16:44 Uhr
Hallo twai,



Um das Internet über das Kabelnetz empfangen zu können benötigst Du auch nur ein Kabel.


Welchen Router nutzt Du ? 

Richtige Antwort
2018-07-08T12:03:21Z
  • Sonntag, 08.07.2018 um 14:03 Uhr
Bei einer Stammleitung muss zwingend in die letzte Dose, egal, ob es eine oder mehrere sind, ein 75 Ohm-Abschlusswiderstand. Wenn dieser fehlt, führt es aber nicht zu den beschriebenen Störungen. Hier ist das Signal nicht in Ordnung und das führt zu einer verstärkten Bitfehlerrate. Die Box versucht sich bei einem Disconnect neu zu syncronisieren. Bei mehreren fehlerhaften Versuchen wird ein automatischer Reset ausgelöst.

MfG