Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
mastercbc

Extreme Upload Probleme ab Nachmittags

Hallo

Zu meinem Problem, ich habe schon seit mehreren Monaten extreme Upload Probleme.

Ich habe eine 500 MB Leitung mit einem 50MB Powerupload gebucht. Router ist die Fritz!Box 6591.
Alle
Geräte sind per LAN Kabel angeschlossen, es wurde sogar vorher schon
mehrmals Hardware ausgetauscht um zu schauen, ob es daran liegen könnte.
Letzte
Woche Mittwoch war ein Techniker hier und war direkt unten im Keller in
einem ganz falschen Raum und meinte er direkt, er hätte das Problem
gefunden. Ich habe zu ihm gesagt, der Verteiler ist nicht in diesem Haus.
Der
Verteiler ist ein Haus weiter, er war in einem Raum vom Vermieter und
meinte das Gerät, was die Probleme verursacht wäre, ein DLan Stecker. Der DLan
Stecker ist im einen ganz anderen Raum und ist auch schon mehrere Jahre
im Betrieb. Ich hatte vorher nie Probleme mit dem Upload gehabt, zumal
der Raum absolut nichts mit meiner Leitung zu tun hat. Der Techniker
hatte dann später noch am Verteiler das Signal neu eingepegelt und hatte
oben bei mir in der Wohnung die Leitung neu abgeschirmt. Nach ca. 1
1/2Std. hatte
es auch bis Abends geklappt. Am Feiertag, ging wieder alles von vorne
los, habe Vodafone kontaktiert und hatte am Freitag wieder mal eine SMS
erhalten. Es handelt sich wohl um eine externes Störsignal,
wir melden uns, sobald die Störung beseitigt wurde. Seit dem habe ich
nichts mehr gehört und alles ist beim alten. Was kann man da jetzt noch
machen? Wir zahlen 50 € im Monat und können unseren Anschluss nicht voll
nutzen. Bin langsam echt wütend und so wie ich das hier gelesen habe,
gibt es noch andere Kunden, die dasselbe Problem haben.
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2020-06-18T19:12:16Z
  • Donnerstag, 18.06.2020 um 21:12 Uhr

Also, soweit ich das sehe, sind Deine Kanalwerte alle ok.

Betroffen ist bei Dir aber nicht nur der Upload, sondern auch der Download ist teilweise sehr schlecht. Da scheint offenbar weiterhin eine Störung vorzuliegen. Ich würde erneut bei VF die Störung melden. Ggf. melde das direkt über die sozialen Netzewerke (Twitter etc.) Da sind dann auch Mitarbeiter direkt von VF zu erreichen.

10 weitere Kommentare
2020-06-18T10:36:29Z
  • Donnerstag, 18.06.2020 um 12:36 Uhr
Kannst du dein Problem genauer beschreiben? Was meinst du denn genau mit Upload Problemen? Poste bitte deine Speedtests. Poste dazu auch die Kanalwerte der FB.
2020-06-18T17:27:24Z
  • Donnerstag, 18.06.2020 um 19:27 Uhr
Also mein Problem ist, ich habe ab Nachmittags einen Upload unter 10MB. Wenn ich dann auf Twitch streamen will, habe ich immer im Programm verworfene Frames und im Stream selber laggt
das Bild total. Also kann ich direkt den Stream wieder aus machen. Habe
schon 3x Switches getauscht, LAN Kabel wurde auch schon getauscht. Ich
habe noch die Fotos mit eingefügt. Leider bricht der Speedtest von Vodafone, sobald der fertig ist immer ab.
Richtige Antwort
2020-06-18T19:12:16Z
  • Donnerstag, 18.06.2020 um 21:12 Uhr

Also, soweit ich das sehe, sind Deine Kanalwerte alle ok.

Betroffen ist bei Dir aber nicht nur der Upload, sondern auch der Download ist teilweise sehr schlecht. Da scheint offenbar weiterhin eine Störung vorzuliegen. Ich würde erneut bei VF die Störung melden. Ggf. melde das direkt über die sozialen Netzewerke (Twitter etc.) Da sind dann auch Mitarbeiter direkt von VF zu erreichen.

2020-06-18T19:23:29Z
  • Donnerstag, 18.06.2020 um 21:23 Uhr
Also das Ding ist, wenn ich über Handy den Speedtest mache, habe ich meistens meine volle Downloadgeschwindigkeit, hier im Zimmer wo der PC mit einem Switch verbunden ist, habe ich auch manchmal meinen vollen Download.
Bei der Fritz!Box haben Sie ja den Greenmode rausgenommen und soweit ich das mal verstanden habe, nimmt sich die Fritz!Box nur die Downloadgeschwindigkeit die er braucht. Ich habe ja wegen der schwankenden Downloadgeschwindigkeiten mein Switch schon mehrmals getauscht. Hatte vorhin nochmal mit Vodafone telefoniert, der Mann am Telefon hat wieder ein Störticket erstellt.
2020-06-18T19:36:05Z
  • Donnerstag, 18.06.2020 um 21:36 Uhr
Über Breitbandmessung sieht es jetzt gerade schon wieder besser aus. Das ist aber am späten Abend meistens so. Hier noch ein Foto im Anhang.
2020-06-19T16:36:35Z
  • Freitag, 19.06.2020 um 18:36 Uhr
Als gelöst würde ich den Fall nicht betrachten.
2020-06-19T16:51:18Z
  • Freitag, 19.06.2020 um 18:51 Uhr

Messungen über WLAN sind nicht gültig. Alle Angaben beziehen sich immer auf eine direkte LAN-Verbindung zwischen PC und FB. Also auch ohne Switch.


Hard- und Software können ausbremsen. Virenscanner, Firewall, Netzwerkkarte etc...

Da Du geschrieben hattest, dass per WLAN via Smartphone keine Probleme bestehen, liegt der Fehler ziemlich eindeutig an Deinem PC bzw. dessen Anbindung an die FB.


Bitte Messungen wiederholen, jedoch ohne Switch! Dann nachund nach Virenscanner, Firewall, VPN (falls genutzt) ausschalten. Ggf. im abgesicherten Modus den PC starten und Messungen wiederholen.

2020-06-19T20:06:35Z
  • Freitag, 19.06.2020 um 22:06 Uhr
Dutchman danke für deine Hilfe

Hab ich alles schon gemacht, aber ich habe einfach keine Verbesserung. Ich streame jetzt gerade und der Stream laggt die ganze Zeit. Streame mit 2500kb und die Bitrate ist die ganze Zeit so am Schwanken. Habe in 57min Stream 33180 Verworfene Frames. Es ist echt zu Kotz..en!!!
2020-06-20T06:10:50Z
  • Samstag, 20.06.2020 um 08:10 Uhr
Ultima ratio: System neu aufsetzen. Einer hier im Forum hatte auch ähnliche Probleme. Hatte es nicht in den Griff bekommen und kurzerhand sein System neu aufgesetzt. Dann ging alles.

Falls Du dies ausprobieren möchtest, mach aber zuvor ein Backup Deines Systems.

2020-06-20T08:26:09Z
  • Samstag, 20.06.2020 um 10:26 Uhr
Hallo
Das Ding ist der PC hat ja nichts mit dem Problem zutun. Die Störung kommt so gesehen schon vorher aus der Fritzbox raus. Es muss von außen irgendwo her kommen. Gestern nachts wo ich gestreamt habe, ging es ohne schwankendes Internet. Vor einer längeren Zeit hatte ich das System auch schon neu aufgespielt. Die Störung soll eine externe Störung sein, meine Frage ist wieso kriegt man das nicht behoben. Vorher bei Unitymedia ging alles soweit ohne Probleme.

Dateianhänge
    😄