Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
beyondthepines

Extreme Schwankungen beim Download, Upload aber sehr stabil

Ich weiß gar nicht so Recht wo ich anfangen soll.


Aktuell nutze ich das Technicolor TC4400 Modem und habe dahinter einen Netgear Nighthawk XR500 hängen. Seit einigen Wochen ist mir aufgefallen, dass ich einfach so unglaublich krasse Schwankungen im Download habe und dann auch der Ping absackt. Die Schwankungen sind manchmal so extrem, dass Werte nahe 0 erreicht werden. Das kann man bei Speedtest by Ookla auch schön sehen, bei wieistmeineip.de wird ja auch gleichzeitig noch die Schwankung in % angegeben.


Ich habe eine 2 Play 200mbit mit Powerupload für den Dual Stack. 


Als Lösungsideen habe ich an der DNS, MTU, manuellen IPs beispielsweise rumgespielt, ohne Erfolg. Ein Reset des Modems und des Routers hat null geholfen, ich habe die Geräte auch austauschen lassen und verschiedene Kabel probiert. 


Am Telefon konnte man mir nicht helfen. Als Störungstickets aufgemacht wurden und der Techniker sich gemeldet hat, meinte dieser es würde nicht helfen wenn er jemanden rausschickt, da die Werte die beim Modem an sich ankommen ja sogar über dem 200er Download liegen. Es müsse also irgendwas mit meinen Endgeräten sein. 


Das konnte ich nun ja durch den Austausch ausschließen. Die Probleme treten mit Modem + Router, aber auch mit nur dem Modem direkt per LAN auf. Ich hatte mich daher mal mit dem Werner Shop in Verbindung gesetzt wo das Modem her ist. Dort wurde mir gesagt, es seien so viele TC4400 dort bestellt worden, weil es ja quasi das einzige Kabelmodem ist, was die Voraussetzungen erfüllt und ich hatte vorher auch viel gelesen, dass es quasi genau nur dieses Ding gibt. Als mögliche Probleme nannte er den Potentialausgleich der möglicherweise nicht ohne Erdschleifen durchgeführt worden ist oder Sachen wie Abzweigungen und Steckverbindungen.


Ich persönlich bin mittlerweile unglaublich frustiert, da ich als Laie (der sich im Voraus aber relativ viel informiert hat) keine Ahnung habe was ich jetzt machen kann. Ich habe von Elektrik keine Ahnung, ich weiß nicht ob der Vermieter mir dabei helfen kann, ob ein Techniker von Unitymedia rumkommen muss oder ob es ein Elektriker sein sollte, etc.


Falls jemand so ein Problem mal hatte oder hat und mehr weiß, würde ich mich über Hilfe sehr freuen. Der schwankende Download (sackt dann auf fast 0 oder 0 ab für 5sek) lässt es einfach nicht zu online zu zocken, in Ruhe ein paar Videos zu schauen (außer youtube, da buffert alles genug vor) oder auf Twitch in einen Stream reinzugucken. Selbst das normale Surfen ist betroffen, da Seiten dann einfach nicht laden. 

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
1 Kommentar
2019-09-28T06:31:11Z
  • Samstag, 28.09.2019 um 08:31 Uhr

Nachtrag meiner Seite:


Connectbox heute dann endlich wieder freigeschaltet nach dem Auftrag vorgestern. Bisher keine Probleme mehr, jedoch macht das aus meiner Sicht keinen Sinn. Es sind die gleichen Kabel die verwendet werden und das TC4400 ist bei vielen Unitymedia Nutzern in Gebrauch. Wie kann es nun sein, dass die Probleme hier auftauchen? 


Ich würde das Modem und den Router gerne zusammen nutzen wollen anstatt der Connect Box aber igendwie kommt vom Modem zum PC oder vom Modem zum Router und dann per LAN oder WLAN an andere Endgeräte einfach nur ein Download an der zwischen 0-200 alle paar Minuten extrem spürbar schwankt.

Dateianhänge
    😄