Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
monkaS

Extreme Paketverluste

Hallo , ich habe seit 4-5 Wochen extreme Probleme mit Paketverluste .  Download / Upload Werte sind okay, bzw. normal Pingzeit eigntl. auch bis der Paketverlust kommt, dann geht es für minimale Zeit hoch / runter.
Eigntl. zum surfen etc. kein Problem. Aber für Online Games (Reaktionszeit) ergibt sich hier kein Spielspaß. Das online Spielen ist fur mich unmoglich.

 
Ich habe eine Verbindung zu einem Spiel Server via Ping Plotter aufgezeichnet. Die Graphen finden sich im Angang. Wie man erkennt hat der sechste Hop (213.46.177.58) über 80% Paket Verlust. 

Habe schon ein Ticket erstellt. Mir wurde gesagt, dass ich den Reset-Knopf am Router 20 Sekunden drücken soll und damit das Problem gelöst sein sollte.


Gibt es Moglichkeiten das Problem zu beheben ? 

Connect Box / 200 Mbit/s Leitung/ Mit w-lan verbunden.

Danke

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
8 Kommentare
2018-05-21T15:18:26Z
  • Montag, 21.05.2018 um 17:18 Uhr
Tritt das Phänomen auch bei LAN-Verkabelung auf? Dann musst du dringend mal dein WLAN optimieren.
2018-05-21T15:39:28Z
  • Montag, 21.05.2018 um 17:39 Uhr
Ja , ich habe das gerade mit Ethernet-Kabel versucht. Am sechsten Hop (213.46.177.58) ist der Paketverlust uber 80 %.
2018-05-21T15:56:20Z
  • Montag, 21.05.2018 um 17:56 Uhr
Hast du einen DS lite-Anschluss oder IPv4 only?
2018-05-21T16:00:15Z
  • Montag, 21.05.2018 um 18:00 Uhr
Bei DS lite KANN es helfen, einfach die ConnectBox neu zu verbinden, also ein Stromreset. Wenn das AFTR überlastet ist, verbindet die sich dann zu einem anderen AFTR.
2018-05-21T16:01:31Z
  • Montag, 21.05.2018 um 18:01 Uhr
ds-lite 
2018-05-21T16:03:57Z
  • Montag, 21.05.2018 um 18:03 Uhr
IPv6 und DS lite, denn dabei ist dein Anschluss ausschließlich per IPv6 angebunden und sämtlicher IPv4-Verkehr wird per DS lite-Tunnel über den AFTR geNATed.
2018-05-22T04:18:35Z
  • Dienstag, 22.05.2018 um 06:18 Uhr
Zerschießt man sich mit dem 20s Reset nicht sämtliche Einstellungen? Wie blöd ist denn dieser Rat?

Du hast schon Paketloss zum ersten Hop (192.168.0.1). Ist das die CB? Entweder stimmt etwas gewaltig nicht an Deinem Rechner oder Switch/Kabel, oder die CB ist noch schlechter als ich dachte bzw. defekt.
2018-05-30T10:30:57Z
  • Mittwoch, 30.05.2018 um 12:30 Uhr

Hi MonkaS,


wenn man die besagte IP-Adresse->213.46.177.58 prüft, dann wird man feststellen, dass es an dem Punkt immer einen sehr hohen Paketverlust gibt. Da sich das Routing nicht beeinflussen lässt, wird es schwer eine Lösung zu finden. 


Liebe Grüße


StephanUM