Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Picrin

Downstream nach wenigen Minuten gering

Hallo,
seid ein paar Tagen sinkt bei mir der Downstream nach ca. 15-30 Minuten nach einem Neustart der ConnectBox von den üblichen ~400 mbit auf 10-20 mbit. Egal an welchem LAN-Port, WLAN auch. Ping bleibt i.O., Upstream ebenso. Dazu habe ich Paketverlust in Spielen. Starte ich dann die ConnectBox neu sind die Werte für die nächsten Minuten ok.
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2018-11-07T16:41:23Z
  • Mittwoch, 07.11.2018 um 17:41 Uhr
Hallo Picrin,


das sieht nach einer Störung im Downstream bei dir aus. Das hatte ich vor kurzem auch.Ein Neustart meines Modemrouters(Fritzbox6490cable) brachte kurzzeitig Besserung, doch dann hatte ich wieder Performanceprobleme im DS. Bei dir gehe ich von einer Connectbox aus. Aber das ist egal. Kein gutes Signal im DS macht jeder Kabelbox zu schaffen. Ich kam da leider nur mithilfe des Kundenservice weiter. Derzeit ist die Homepage von UM im Wartungsmodus, ich würde dir aber den Chat empfehlen, denn da sitzen "echte" UM Mitarbeiter. Wenn also die Homepage wieder erreichbar ist, setze eine Störungsmeldung beim Service(Chat) ab, vielleicht können sie auch gleich was machen. Sollte deine CB ein Problem haben, wird dir der Service kostenfrei eine neue zusenden und du musst deine alte zurücksenden(auch kostenfrei). Also, wenn Homepage wieder erreichbar, Reiter Chat&E-Mail anwählen, Ubo ignorieren und warten bis ein Mitarbeiter frei wird. Bei längerer Wartezeit gelegentlich deinen Browser refreshen.

Auch wenn der Link jetzt im Moment nicht funktioniert, wenn die Wartungsarbeiten beendet sind, wird er das wieder.


https://www.unitymedia.de/privatkunden/kontakt/

Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
1 weiterer Kommentar
Richtige Antwort
2018-11-07T16:41:23Z
  • Mittwoch, 07.11.2018 um 17:41 Uhr
Hallo Picrin,


das sieht nach einer Störung im Downstream bei dir aus. Das hatte ich vor kurzem auch.Ein Neustart meines Modemrouters(Fritzbox6490cable) brachte kurzzeitig Besserung, doch dann hatte ich wieder Performanceprobleme im DS. Bei dir gehe ich von einer Connectbox aus. Aber das ist egal. Kein gutes Signal im DS macht jeder Kabelbox zu schaffen. Ich kam da leider nur mithilfe des Kundenservice weiter. Derzeit ist die Homepage von UM im Wartungsmodus, ich würde dir aber den Chat empfehlen, denn da sitzen "echte" UM Mitarbeiter. Wenn also die Homepage wieder erreichbar ist, setze eine Störungsmeldung beim Service(Chat) ab, vielleicht können sie auch gleich was machen. Sollte deine CB ein Problem haben, wird dir der Service kostenfrei eine neue zusenden und du musst deine alte zurücksenden(auch kostenfrei). Also, wenn Homepage wieder erreichbar, Reiter Chat&E-Mail anwählen, Ubo ignorieren und warten bis ein Mitarbeiter frei wird. Bei längerer Wartezeit gelegentlich deinen Browser refreshen.

Auch wenn der Link jetzt im Moment nicht funktioniert, wenn die Wartungsarbeiten beendet sind, wird er das wieder.


https://www.unitymedia.de/privatkunden/kontakt/

2018-11-07T17:06:05Z
  • Mittwoch, 07.11.2018 um 18:06 Uhr
Hallo Haegar,

danke für deine Antwort. Ich habe es befürchtet. In den Chat wollte ich schon, aber wie Du schon sagtest, wird der Kundenservice ja momentan gewartet. Wenn er wieder online ist, werde ich dort nach Hilfe suchen.