Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Carlo12

Downloadrate zu gering / nicht wie versprochen

Liebe Community, 


seit Wochen habe ich das Problem, dass die Downloadgeschwindigkeit nicht der im Tarif versprochenen Geschwindigkeit entspricht. Der Unitymedia-Speedtest zeigt, dass nur 73 von 150 Mbit´s ankommen (mehrere Messungen bewegen sich ca. im gleichen Raum. Die Messungenerfolgte am Lan-Kabel.


Laut des Speedtests ist die Verbindung zum Modem allerdings problemlos und der Fehler liegt im Heimnetzwerk. Die Connectbox wurde allerdings schon ausgewechselt, genau wie sämtliche Anschlusskabel. Alle anderen Tipps aus dem Speedtest, helfen auch nicht weiter. Was kann ich hier noch tun, um die versprochene Internetgeschwindigkeit zu erhalten?


Vielen Dank und freundliche Grüße


Carlo

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
8 Kommentare
2019-07-19T12:36:16Z
  • Freitag, 19.07.2019 um 14:36 Uhr
Hey, sind deine Endgeräte überhaupt Gigabit tauglich?


Klingt sehr danach, als wenn diese nur Fast Ethernet (100MBit/s) können.

2019-07-19T12:53:53Z
  • Freitag, 19.07.2019 um 14:53 Uhr
Mein Endgerät ist Gigabit fähig. 
2019-07-19T12:57:22Z
  • Freitag, 19.07.2019 um 14:57 Uhr
Was sagt das Ergebnis?


Ansonsten, wenn du Windows hast: Klick mal auf "Netzwerk & Interneteinstellungen öffnen" -> Adapteroptionen -> Lan Verbindung -> Doppelklick, müsste dann so aussehen wie im Anhang.



2019-07-19T12:57:59Z
  • Freitag, 19.07.2019 um 14:57 Uhr
Carlo12:
Mein Endgerät ist Gigabit fähig. 

und das hast du auch wirklich überprüft?
2019-07-19T13:04:38Z
  • Freitag, 19.07.2019 um 15:04 Uhr
Das gleiche Phänomen hatte ich vor ca. 2-3 Wochen auch...angeblich kommt voller Speed am Modem  an, bei den Endgeräten mit Glück die Hälfte, alle möglichen Speedtests durchprobiert..über all das gleiche Ergebnis. Es war auch egal, von welchem unserer 3 Rechner (alle via LAN direkt mit der Connect Box verbunden und alle 3 Rechner besitzen eine 1 GBit Netzwerkkarte, welche auch alle 1 GBit in den Netzwerkeinstellungen anzeigten) ich die Speedtests gemacht habe. Habe dann eine Störung gemeldet...irgendwann ging es dann wieder.



2019-07-19T14:11:55Z
  • Freitag, 19.07.2019 um 16:11 Uhr
Danke für die Antworten.

Das ist das Ergebnis des Tests: 


Habe ein Macbook und daher kein Windows. Das Macbook ist laut Internet aber Gigabit fähig.

2019-07-19T14:13:16Z
  • Freitag, 19.07.2019 um 16:13 Uhr
Die Frage ist, ob das MacBook auch wirklich mit Gigabit angebunden ist (Übertragungsrate).


Dein Bild kann ich nicht sehen, füge es doch mal als Anhang an.

Bei meinem Speedtest ist auch ein Link welchen du kopieren und hier einfügen kannst.

2019-07-30T18:37:27Z
  • Dienstag, 30.07.2019 um 20:37 Uhr
Nach einigen Tagen ohne Probleme geht es jetzt wieder los. Gerade kamen beim Unitymedia Speedtest 33% des Tarifs an. Skype-Calls und von zuhause Arbeiten werden unmöglich, da das Internet total instabil ist. Skype sowieso Zoom sagen dauernd eine instabile / schlechte Internetverbindung an.


Die Testergebnisse aus deinem Test @Scoopi_ ergeben 68.57; 9.45; 20.00; 6.63 in der ersten Messung; 52.30; 10.29; 24.56; 12.84 in einer 2. Messung und 53.95; 9.95; 19.19; 2.64 in einer 3. Messung - den Link kann ich hier aus unergründlichen Gründen nicht reinkopieren.


Jegliche Tipps und Hilfe wären sehr willkommen.



Dateianhänge
    😄