Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Koellefornian

Downloadgeschwindigkeit viel zu niedrig

Hallo zusammen,

seit gut 2 Wochen ist die Downloadgeschwindigkeit meiner 200er - Leitung viel zu gering. Egal ob LAN oder Wlan, der Download erreicht gerade mal  zwischen 5 und 6 MBit/s. Der Upload ist dagegen sogar höher und liegt zwischen 9 und 12 MBit/S. Ich habe die FritzBox 6490, nichts daran verstellt oder an Leitungen irgendetwas geändert. Vom Stromnetz 5 Minuten lassen hat auch nichts gebracht. Der Speedtest hat auch das Modem getestet. Das scheint in Ordnung zu sein und wird mit einer Leistung von 222,8 MBit/s angezeigt.  Der angefügte Speedtest erfolgte über Wlan..aber wie gesagt, dass Lan-Ergebnis sieht genauso aus.

Jemand noch eine Idee? Zum Verzweifeln.....
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
25 Kommentare
2018-04-08T07:16:01Z
  • Sonntag, 08.04.2018 um 09:16 Uhr
Mach zuallererst eine Sicherung der Fritzbox und dann einen Werksreset. Wenn es danach immer noch nicht klappt, kannst du die Sicherung wieder einspielen und eine Störung melden.
2018-04-08T07:26:40Z
  • Sonntag, 08.04.2018 um 09:26 Uhr

Habe auch die gleichen Probleme seit der Umstellung von 120 auf 150 mit Horizon .Habe die Box ins Netwerk eingepflegt und dann ging es los musste bei meinem Rechner die ipv6 auschalten Seiten aufbau extrem langsam 30-40 sec keine hilfe von UM alles in Ordnung 169 kommen am Modem an 5 Techniker waren da alles gut Speddtest bei UM 51-280mbits .Habe gestern die box aus dem Netwerk entfernt keine Internet mehr alees auf Werkseinstellung Fritzbox und Horizon ipv 6 wieder an seiten aufbau Top nur der Speedtest passt imme noch nicht,Vodafon speedtest top UM nix morgen kommt der 6 Techniker inerhalb von 2 Wochen. Mir wurde gesagt die Box läuft auf ds lite und die 6490 auf ipv4 ich kann nicht mehr weiter was stimmt nun???

 

2018-04-08T07:45:15Z
  • Gelöschter Nutzer
  • Sonntag, 08.04.2018 um 09:45 Uhr

Führen Sie mal mindestens 3 Speedtest innerhalb 48 Stunden auf der Unitymedia Seite aus. Am besten mal alle 4 Stunden ein Test. Das System erkennt die MAC Adresse vom Router und speichert die Daten.


Danach bitte die Hotline anrufen, die haben dann die Daten, und die Störung kann Zeitnah behoben werden.


Technische Fragen oder Störungsmeldungen

Rund um die Uhr

Zum Ortstarif:

0221 466 191 00

Kostenlos aus dem Unitymedia Netz:

0800 700 11 77

Kostenlos aus dem Unitymedia Mobilfunknetz:

0176 888 663 10

2018-04-08T07:54:27Z
  • Sonntag, 08.04.2018 um 09:54 Uhr
Hallo ich habe die schon Bomberdiert mit anrufen das Problem geht bei mir siet dem 25.03.bzw. Umstellung auf 150 mit Horizon du glaubst garnicht was da für ein Mist erzählt wird alle Lan kabel tauschen gegn Billigere ich bräuchte de den push on Adapter würde geliefert obwohl ich eine MMD habe ich soll den Test wo anders machen dieser wäre falsch ..........
2018-04-08T07:57:37Z
  • Gelöschter Nutzer
  • Sonntag, 08.04.2018 um 09:57 Uhr
@DUSSEL53

Wenn Sie vorher IPv4 hatten und nach der Umstellung DS LITE haben (Teilt sich eine IPv4 mit 60 anderen Nutzern) gibt es eine Möglichkeit, einen Antrag zu stellen, wieder auf IPv4 umzustellen.

Da gibt es ein bestimmtes Formular im technischen Kundenservice.

Die Aussage das es mit der Fritz!Box automatisch eine IPv4 bekommen, ist leider falsch. Wahrscheinlich verwechselt mit dem Office-Tarif, wo man eine Fritz!Box bekommt und eine feste IPv4 Adresse bekommt.
Ansonsten bei IPv4 und IPv6 Problematik empfehle ich einen Tunnelbroker


Gruß Gordon

2018-04-08T08:09:24Z
  • Sonntag, 08.04.2018 um 10:09 Uhr
Torsten:
Mach zuallererst eine Sicherung der Fritzbox und dann einen Werksreset. Wenn es danach immer noch nicht klappt, kannst du die Sicherung wieder einspielen und eine Störung melden.

Danke, gerade ausprobiert, Werksreset und leider dennoch... Download 5 und Upload 19... Danke aber
2018-04-08T08:18:19Z
  • Gelöschter Nutzer
  • Sonntag, 08.04.2018 um 10:18 Uhr
  • zuletzt editiert von ClaireUM
@Dussel53
schreib mir mal eine private Nachricht mit Bundesland und Kundennummer an: 
******
Ich schaue mir das morgen mal an (heute mal frei) ;-)

(Editiert, da Abfragen von Kundendaten nicht zulässig
ClaireUM)



2018-04-08T08:31:32Z
  • Sonntag, 08.04.2018 um 10:31 Uhr

Hallo Gordon habe gerade eine Test Narricht gesendet werde aus deiner Mailadreese nicht schlau😓

Liebe grüsse nach Österreich?

2018-04-08T08:36:54Z
  • Sonntag, 08.04.2018 um 10:36 Uhr
MGordon:

Führen Sie mal mindestens 3 Speedtest innerhalb 48 Stunden auf der Unitymedia Seite aus. Am besten mal alle 4 Stunden ein Test. Das System erkennt die MAC Adresse vom Router und speichert die Daten.


Danach bitte die Hotline anrufen, die haben dann die Daten, und die Störung kann Zeitnah behoben werden.


Technische Fragen oder Störungsmeldungen

Rund um die Uhr

Zum Ortstarif:

0221 466 191 00

Kostenlos aus dem Unitymedia Netz:

0800 700 11 77

Kostenlos aus dem Unitymedia Mobilfunknetz:

0176 888 663 10


ich habe damit gestern angefangen und mache heute und morgen weiter - wie oben erwähnt brachte ein Rücksetzen auf Werkseinstellungen des Routers leider keinen Erfolg.
2018-04-08T08:37:54Z
  • Gelöschter Nutzer
  • Sonntag, 08.04.2018 um 10:37 Uhr
  • zuletzt editiert von ClaireUM
das (at) ist @ (sonst wird die Adresse von Sniffige-Tools im Internet gefunden, und bekomme nur noch SPAM!!!! Also **********

Lach das AT ist nicht Österreich.... Das Englische at

(Editiert, da Abfragen von Kundendaten nicht zulässig
ClaireUM)