Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Kernerle

Downloadgeschwindigkeit unterirdisch

Hallo.
Ich nutze die Connetbox und komme seit ein paar Tagen nicht mehr auf eine Downloadgeschwindigkeit über 10 Mbit/s. Die Uploadgeschwindigkeit ist ganz normal bei 20 Mbit/s.
Ich sollte eigentlich eine Downloadgeschwindigkeit von bis zu 400 Mbit/s haben. Neustart des Modems blieb ohne Erfolg. Das Modem hab ich auch an mehreren Geräten angeschlossen. Bei allen das gleiche Problem. Im W-Lan sieht es genauso aus. Upload alles in Ordnung, Download geht einfach nichts ber 10 Mbit/s.
Weis vielleicht jemand Rat?
Gruß
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
6 Kommentare
2018-06-05T08:25:39Z
  • Dienstag, 05.06.2018 um 10:25 Uhr
Hast du per LAN-Kabel gemessen? (nicht PowerLAN o.ä.!!)
Und mit welchem Speedtest?
Dann musst du eine Störung bei UM melden!
2018-06-05T17:38:49Z
  • Dienstag, 05.06.2018 um 19:38 Uhr

Hi Kernerle,


besuche doch mal unsere Kollegen im UM-Chat. Dort wird man sich dein Anliegen gerne näher anschauen bzw ein Störungsticket aufnehmen.

Es ist allerdings ratsam vorher 3 Speedtest über unsere Webseite -> https://speedtest.unitymedia.de/start/ durchzuführen. Die Tests sollten in Abständen von jeweils 8 Stunden durchgeführt werden.


Auf unserer Kontaktseite dann nach unten scrollen bis -> So helfen wir Ihnen online weiter / Chatten Sie mit uns.


Der Chat ist Mo bis Fr. von 8 Uhr bis 20 Uhr erreichbar.


Beste Grüße


StephanUM

2018-06-08T18:22:58Z
  • Freitag, 08.06.2018 um 20:22 Uhr
Hast Du evtl. irgendwelche andere Geräte im Netzwerk, die sich gerade Updates runter laden? Das Windows 1803er Update wäre so ein Ding, dass den Download auf anderen Rechnern merklich bremsen könnte.

Wo hast Du die 10MBit/s gemessen? Über einen Speedtest oder in der Connectbox ? Im Netzwerkstatus der Connect Box kannst Du ja sehen, ob nur 10MBit ankommen oder ob wirklich nur 10Mbit runter kommen.
2018-06-08T19:54:45Z
  • Freitag, 08.06.2018 um 21:54 Uhr
Hallo und Danke für eure Hilfe. Habe mit dem Kundenservice telefoniert. Die sagten mir wäre alles in Irdnung von Ihrer Seite aus. Am nächsten Nachmittag funktionierte alles wieder. Warum kann uch leider nicht sagen
2018-06-08T19:57:00Z
  • Freitag, 08.06.2018 um 21:57 Uhr
Es gab wohl am letzten Wochenende eine große Störung, die noch bis Montag oder Dienstag vorhanden war. Evtl. warst du davon auch betroffen.
2018-06-09T00:28:18Z
  • Samstag, 09.06.2018 um 02:28 Uhr
Also mir wurde am Telefon gesagt es MÜSSEN 3 speedtest mit einem Abstand von jeweils 4-6 Stunden über unitymedia durchgeführt werden bevor der Support tätig werden kann.

In meinem Fall wurde die Leitung vom 156Mbps auf 96Mbps gedrosselt und zwar nach dem Totalausfall in ganz Westdeutschland vor 3 Tagen. ich bin nun seit 4 Monaten Kunde bei UM und hatte nie Probleme (zumindestens mit dem Internet).

Was der Speedtest da macht ist mir ein Rätsel. Er testet meine Verbindung "Server - Modem - Endgerät" und sagt es ist zu langsam. Dann testet er "Server - Modem" und sagt mit 169Mbps ist alles in Ordnung. Wenn Ich mir nun den Up und Downstream direkt in der Fritzbox anschaue spiegelt diese den ersten Test wieder, den zweiten Test (Server - Modem) nicht.
Da geht laut der Fritzbox nichts raus oder rein?!

FRITZ!Box verwendet einen DS-Lite-Tunnel AFTR-Gateway
# IPv4 -- IPv6 ---- Frechheit !!! 😡

Naja morgen sind die 3 Speedtests erledigt.
Freue mich schon auf die wunderschöne Musik in der Warteschleife ~30min 😂

Hach ja... könnte die Telekom doch nur mehr als 16k liefern 😫