Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
3DBodyGuarD

Die Verbindung wird vom Remotegerät ....

Hallo zusammen


ich habe gerade meinen neuen PC zusammengebaut und wollte ins Internet.

Am Anfang war alles gut nach einiger Zeit wurde das Internet sowie der PC Langsamer. 

Dann hab ich eine Netzwerkdiagnose gestartet und bekam diese Meldung '' Die Verbindung wird vom Remotegerät bzw. der Ressource nicht akzeptiert. 

Da steht noch ''Das Gerät bzw. die Ressource (wpad.net)ist nicht für das Akzeptieren von Verbindungen an Port Der World Wide Web Dienst (HTTP)'' eingerichtet.


Das Problem ist für mich neu und ich weiß nicht was ich dagegen machen kann.


Der PC ist mit dem Lan Kabel verbunden. 


Kann mir vielleicht jemand Helfen??


Gruß

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
16 Kommentare
2019-01-31T20:15:47Z
  • Donnerstag, 31.01.2019 um 21:15 Uhr
Ok kann kein Bild mehr Hochladen

Bei den Netzwerkverbindungen habe ich nur eine Verbindung (Ethernet)

2019-01-31T20:22:17Z
  • Donnerstag, 31.01.2019 um 21:22 Uhr
d
2019-01-31T20:22:23Z
  • Donnerstag, 31.01.2019 um 21:22 Uhr
Klick dort mal bitte auf Eigenschaften -> IPV4 -> Folgende DNS Server verwenden:

8.8.8.8

und

8.8.4.4


sollte das nichts bringen dann deinstalliere mal den Netzwerktreiber und installiere diesen neu, je nachdem welcher verbaut ist.

2019-01-31T20:40:41Z
  • Donnerstag, 31.01.2019 um 21:40 Uhr
Ich hab den Fehler gefunden. Ich hatte die automatische Proxyerkennung an ich Depp. 

Die Meldung ist jetzt weg, aber die Seiten Laden nicht mehr. 

2019-01-31T20:44:09Z
  • Donnerstag, 31.01.2019 um 21:44 Uhr
Ich glaube eine Neuinstallation wäre schneller xd

Trag mal den Google DNS Server ein.
2019-01-31T20:55:58Z
  • Donnerstag, 31.01.2019 um 21:55 Uhr
Wo soll ich ihn eintragen?