Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Gittamaus

Die gebuchte LAN Geschwindigkeit kommt am PC nicht an

Ich habe 2play 120 Mbit gebucht und diese Geschwindigkeit kommt nur bis zum Router. Vom Router zum PC habe ich eine Geschwindigkeit von ca. 30 Mbit. Ein Kontakt mit der Unitymedia Technikstelle hat leider nichts gebracht.

Hat Jemand dort draußen eventuell einen praktikablen Vorschlag?

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
22 Kommentare
2018-11-27T08:10:13Z
  • Dienstag, 27.11.2018 um 09:10 Uhr
Das letzte Gerät mit WLAN G habe ich bei meinem Neffen gesehen. Es handelt sich um einen IPod4. Im gleichen Bereich hatten unsere Android durchgängig schon WLan N, und wir kaufen nie das neueste Modell.
Selbst mein schon etwas älteres Tablet für kanpp 100€ hat WLAN N und dudelt so mit 35 Mbit vor sich hin.
Unser jüngster Drucker für kanpp 50€ hat WLan N mit 2 Antennen.
Es wird also eine ziemliche Herausforderung heute ein neues WLan G Gerät erwerben zu wollen. Selbst vor ein paar Jahren war es schon schwer.

Den beschriebenen Fehler bei der 7.01 habe ich soeben mit gleichem Ergebnis  bei der 6490 festgestellt.

Wenn es sich bei dem Gerät um ein Notebook handelt, spielt es auch noch eine Rolle, ob es wegen der Energieoptionen während des Tests am Strom hing.
2018-11-27T10:30:58Z
  • Dienstag, 27.11.2018 um 11:30 Uhr

60% der Threads sind OT zum Thema AP.

20% befassen sich mit der Fritz!Box.


10% versuchen zu helfen...


In den übrigen 10% hat Gittamaus nur gebetet, anstatt zu erwähnen, was für einen Router sie besitzt und auch nicht die Fragen der potenziellen Helfer beantwortet, wie z.B. "welche Geschwindigkeit die LAN-Verbindung unter Windows anzeigt".


Aus dem Satz:

"Mein Rechner ist ganz normal über das mitgelieferte "Connect Box" Kabel verbunden."

Leitet meine Kristallkugel ab, dass es sich über eine Connect-Box handeln könnte.


Meine Theorie:

Firewall und Antiviren-Software bremsen die Leitung.

Bitte mal mit einem Laptop eines Bekannten via LAN-KAbel verbinden und einen Speedtest machen. Ergebnis posten!