Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
virtunite

DAUERHAFTER PAKETVERLUST IM UPLOAD!

Hallo, 


da mir auf meinen inzwischen schon 1 monat alten Thread nicht mehr geantwortet wird, mach ich einen neuen Thread auf.

Folgende situation:
Ich habe dauerhaften Paketverlust.

Selbst das Telefon hat Paketverlust!!!
Der Kundenservice will von mir Speedtests von der Unitymedia Speedtest seite.
Die Testergebnisse sind grauenhaft (6 MB/s upload bei gebuchten 50 MB/s).
Auf anderen Speedtestseiten bekomme ich jedoch 30-50 MB/s hin.
Der support sagt mir dann dass das problem nicht bei Unitymedia liegt.

Jetzt ist meine frage, wen ihr hier verarschen wollt?

Ich bin es leid wochen lang auf eine antwort vom Support zu warten und dann nur so einen dreck an den kopf geworfen zu bekommen.


HELFT EUREN KUNDEN!

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
31 Kommentare
2020-06-03T13:42:55Z
  • Mittwoch, 03.06.2020 um 15:42 Uhr
Hey Virtunite,


schade, dass du bisher keine Antwort erhalten hast.


Zunächst wäre es hilfreich zu wissen, wie dein Netzwerk aufgebaut ist und welchen Router du verwendest.


Du schreibst, selbst das Telefon hat Paketverlust. Wie genau hast du dies festgestellt?

Hast du schon einmal das Koax Kabel vom Modem zur MMD (Multimedia-Anschlussdose) getauscht oder überprüft?


Der Unitymedia Speedtest startet bei zu geringen Werten einen zweiten Test bis zum Modem.

Was sagen diese Ergebnisse?

2020-06-03T13:57:09Z
  • Mittwoch, 03.06.2020 um 15:57 Uhr
Hey, mein netzwerk is folgendermaßen aufgebaut:

Router: Fritz!Box Cable 6591
Coaxial kabel: Mitgeliefertes von der Fritzbox
Lankabel: Cat 7

Ich hab schon 3 verschiedene Coaxialkabel ausprobiert und keine besserung festgestellt.
Die speedtests die ich anhänge an diesen post zeigen auch dass das problem nur tagsüber auftaucht.

Zu der sache mit dem Telefon:
Mehrere leute sagen mir immer, dass ich ab und zu nicht zu verstehen bin. Manchmal bricht auch die Telefonverbindung komplett ab und man kann nicht mehr anrufen. Auf der Basestation des Telefons steht dann "Telelfonverbindung Prüfen" was soviel heist wie keine verbindung.

Der Telefonservice schreibt auch wirklich IMMER andere probleme auf als ich melde.

Wenn ich Uploadprobleme melde, wird in das ticket entweder geschrieben "Probleme mit WLan" oder "Verbindungsabbrüche" was aber einfach nicht das problem ist.

Das Telefon ist uns in dem Haushalt auch eigentlich egal, wollte das nur mal dazu schreiben, falls das irgendwie zur problemlösung beihilft.



Noch eine info am rande:
Dieses jahr war schon 4 oder 5 mal ein Techniker da. Der hausanschluss im Keller wurde ausgetauscht. Modemwerte sehen immer spitze aus. Probleme treten nur Tagsüber auf. Ab ca 0 Uhr ist der Paketverlust komplett weg. Router wurde dieses jahr schon 4 mal ausgetauscht.

Das problem kann faktisch gesehen also NICHT bei mir liegen.

Falls noch fragen sind, einfach melden. Ich kann auch gerne Logs bieten die inzwischen schon mehrere GB groß sind.

MFG

2020-06-03T14:10:55Z
  • Mittwoch, 03.06.2020 um 16:10 Uhr
Danke für deine ausführliche Antwort.


Ich gehe auch davon aus, dass hier seitens UM/VF das Problem liegt.


Hast du einen DS Lite oder Dual-Stack oder gar IPv4 Only Anschluss?


Sollte ersteres der Fall sein würde ich zunächst den Anschluss auf Dual-Stack schalten lassen. Kostet nichts extra. 


Für mich sieht das eher nach einer Überlastung des Netzwerksegments aus.

Haben deine Nachbarn ähnliche Probleme oder Freunde, welche un unmittelbarer Nähe wohnen?


In welcher Ecke Wohnst du wenn ich fragen darf?

2020-06-03T14:38:22Z
  • Mittwoch, 03.06.2020 um 16:38 Uhr
Kein ding.

Ich hab einen Dual-Stack Anschluss.

Leider kann ich keine auskunft geben ob andere leute auch probleme haben, aber ich denke mal, dass die meisten leute aus meinem dorf die probleme gar nicht mitbekommen, da es ja keine abstürze gibt, und für die 50+ Jährigen facebook user aus meinem dorf ist es egal ob das bild zum hochladen jetzt 1 sekunde oder 5 dauert.

Die Probleme mit dem upload sind nur spürbar bei reaktionsempfindlichen sachen wie Streaming oder Online Gaming um nur mal zwei beispiele zu nennen.

Das problem mit dem Upload besteht auch nicht erst seit ein paar monaten, sodern schon mehr als 3 Jahre, was schon echt dreist ist. 

Wäre Unitymedia bzw Vodafone nicht der einzige Anbieter der an meiner Adresse schnelles internet anbietet, wäre ich schon seit Jahren bei einem anderen anbieter. Aber leider gibt es hier nur UM/VF oder Telekom/1&1 die mir nur eine 6k bzw 16k leitung anbieten können.

Glasfaserausbau in meinem Dorf findet gerade auch statt und meine Straße wird komplett angeschlossen, außer mein Haus. Wäre die ganze situation nicht so traurig würde ich mich hier totlachen.

Meine Adresse ist übrigens
73271 Holzmaden
BW

Straße und Hausnummer muss ich dazu denke ich nicht angeben. Falls doch, gerne per PM.


2020-06-03T14:44:09Z
  • Mittwoch, 03.06.2020 um 16:44 Uhr
Wegen der Adresse Fragte ich nur aus Interesse, da wäre ich vlt mal auf ne Coke rum gekommen (die hätte ich mitgebracht)


Wenn die Modemwerte in Ordnung sind und das Problem Nachts verschwindet kann es ja nicht an deinem Heimnetzwerk liegen.


Da ich kein UM/VF MA bin kann ich nicht auf irgendwelche internas wie etwa die Segmentauslastung zugreifen.


Das könnte aber Hemapri denke ich, vlt sieht er diesen Thread hier ja.


Ich würde vermutlich mit Pinglotter alles aufzeichnen und dann Vodafone über eine Störung benachrichtigen.

Teile denen mit, dass du alles aufgezeichnet hast.


Sollte sich nichts tun so hast du noch die Möglichkeit, dich an die Bundesnetzagentur zu wenden.



Hast du eventuell Teamspeak? Da könnten wir mal quatschen.

2020-06-03T14:52:45Z
  • Mittwoch, 03.06.2020 um 16:52 Uhr
Haha, ja NRW und BW ist schon ein eck weg.

Leider hab ich mich noch nicht richtig mit Pingplotter auseinandergesetzt, aber eventuell kannst du mir da ja helfen.

Natürlich hab ich teamspeak. Bin auch gerne bereit mit dir mal zu reden.

Was könnte die Bundesnetzagentur denn machen? Eventuell Vodafone dazu zwingen sich um das Problem zu kümmern?
2020-06-03T14:56:53Z
  • Mittwoch, 03.06.2020 um 16:56 Uhr
virtunite:
Haha, ja NRW und BW ist schon ein eck weg.

Leider hab ich mich noch nicht richtig mit Pingplotter auseinandergesetzt, aber eventuell kannst du mir da ja helfen.

Natürlich hab ich teamspeak. Bin auch gerne bereit mit dir mal zu reden.

Was könnte die Bundesnetzagentur denn machen? Eventuell Vodafone dazu zwingen sich um das Problem zu kümmern?

Ts: meine-bandbreite.de  da können wir gern nachher, so 18 Uhr quatschen


Die Bundesnetzagentur kann da durchaus was machen denke ich.Darüber kannst du auch die Speedtests machen und Auswerten, die haben da ein Tool für.


https://www.bundesnetzagentur.de/DE/Sachgebiete/Telekommunikation/Verbraucher/Breitbandmessung/Breitbandmessung-node.html

2020-06-03T15:04:15Z
  • Mittwoch, 03.06.2020 um 17:04 Uhr
Scoopi:

Ts: meine-bandbreite.de  da können wir gern nachher, so 18 Uhr quatschen


Die Bundesnetzagentur kann da durchaus was machen denke ich.Darüber kannst du auch die Speedtests machen und Auswerten, die haben da ein Tool für.


https://www.bundesnetzagentur.de/DE/Sachgebiete/Telekommunikation/Verbraucher/Breitbandmessung/Breitbandmessung-node.html


Muss leider sagen dass ich heute keine Zeit mehr hab, aber morgen bin ich den ganzen tag zuhause falls du da Zeit haben solltes. Geb mir einfach ne Uhrzeit und dann komm ich. ^^

Werde mir aber definitiv mal das tool runterladen und anschauen. ^^
2020-06-03T15:05:31Z
  • Mittwoch, 03.06.2020 um 17:05 Uhr
Kein Problem, können wir gern morgen machen. Du findest hier im Profil übrigens meinen FB link.


2020-06-04T14:47:10Z
  • Donnerstag, 04.06.2020 um 16:47 Uhr
Scoopi:
Kein Problem, können wir gern morgen machen. Du findest hier im Profil übrigens meinen FB link.



Wird heute leider auch nichts mit Teamspeak. Inzwischen geht leider gar nichts mehr.

Habe auch keine Hoffnung mehr dass Vodafone da irgendetwas macht. Ist halt leider ein Saftladen. :/


Dateianhänge
    😄