Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Nicht Zustimmen Zustimmen
shadowofeternalsin

Connect Box verliert ständig Verbindung

Hallo Community
Ich habe folgendes Problem seit Samstag den 9.9 verliert die Connect Box ständig die Verbindung und baut neue auf. Die Verbindung hält dann ca. Für 10-15 min bis sie dann wieder verloren geht. Hab schon gefühlte 50x vom Strom genommen (10sec.) und 10x auf Werkseinstellungen Resetet. Leider kein Erfolg. Kennt jemand villt. Das Problem oder hat ein ähnliches ? Mein Standort 77855 Achern-Mösbsch
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
2 Kommentare
2017-09-12T06:29:59Z
  • Dienstag, 12.09.2017 um 08:29 Uhr
Die Modem-Werte wäre hier ganz interessant, die du in der Web-Oberfläche der Connect Box findest. Von der Beschreibung her würde ich jedenfalls auf irgendeine Störung der leitung tippen.
2017-09-12T07:44:02Z
  • Dienstag, 12.09.2017 um 09:44 Uhr
Also die Werte sind Jetzt in Ordnung soweit. Aber mein Down ist sowas von mieserabel habe gerade mal bei ner 120er leitung eine Leistung von einer 16er Leitung.