Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
ehrjoe

Connect Box Störungsanzeige Internet (Partieller Service (US))

Hallo,
am Sonntag d. 27.01.2018 war die Internetseite von UM nicht zu erreichen.
Ich vermute Wartungsarbeiten. Mein Vertrag 2 Play 400
Nach einigen Speettest stellte ich fest, dass der DL u. UL mehr als 50% niedriger war als vorher.
Auch der Ping ist nicht mehr gut.
In der Connectbox ( 192.168.0.1 )  habe ich festgestellt, dass die beiden Pfeile auf Rot stehen mit der Meldung Internet ( Partieller Service ( US).
In der Community habe ich gelesen, dass diese Störung früher schon aufgetreten ist.

Hat noch jemand diese Störung?

Ich habe die Box vom Strom getrennt 5 min und auch das Koaxkabel abgezogen ohne Erfolg.
Über das Kontaktformular habe ich eine Störmeldung abgesendet.

Hat jemand eine Lösung?
Hotline: Wartezeit bis zu 1 Stunde
Chat: Zurzeit sind alle Mitarbeiter im Gespräch ( seit Wochen )
Ich bin Kunde seit dem 1.8.2018 ( Störung KC behoben am 22.12.2018 ) und war seit dem 22.12.2018 bis zum 27.01.2019 ohne Störung
Das sind immerhin 5 Wochen.

Vielleicht waren meine Erwartungen an UM auch zu hoch.
Ich würde aber gerne längere Zeit Störungsfrei sein.

Gruß Jörg
















 
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2019-02-05T12:38:34Z
  • Dienstag, 05.02.2019 um 13:38 Uhr

Hey ehrjoe,


wenn dir die Wartezeiten zu lang sind und du noch immer das Problem hast kannst du es auch über einen unserer alternativen Kanäle erreichen. Die Kollegen können dir da auch weiterhelfen. Geht auch meist schneller


-> Facebook

-> Twitter

Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen