Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Kister

Connect Box Pfeile blinken grün

Hallo,
bei meiner ConnectBox Blinken die Pfeile grün und ich habe keine Verbindung zum Internet.
Ich wohne in Hessen 36137 Grossenlüder.
Neustart habe ich bereits probiert, leider ohne Erfolg. Was nun
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
4 Kommentare
2018-03-28T14:46:09Z
  • Mittwoch, 28.03.2018 um 16:46 Uhr
Schau mal auf die Online Konfigurationsseite (https://192.168.0.1), was dir da angezeigt wird und überprüfe den Sitz der Kabel an der ConnectBox und an der MMD und ob die Seele nicht geknickt/abgebrochen ist. Wenn da alles in Ordnung ist, musst du die Störung melden, ich empfehle da den Chat unter www.unitymedia.de/kontakt. Einfach runterscrollen bis "Chatten Sie mit uns" und UBO ignorieren.
2018-03-28T14:48:30Z
  • Mittwoch, 28.03.2018 um 16:48 Uhr
Hallo Kister,

schalte die Connectbox mal komplett aus. Warte dann rund zwei, drei Minuten und starte dann die Box neu.

Wenn die Box dann immer noch keine Verbindung aufbauen kann, dann schaue mal ob die Kabel noch alle richtig sitzen.

Wenn da alles so ist, wie es sein soll, dann melde dich bei der Störungsstelle.
Alle Kontaktwege (Hotline und Chat) findest du auf www.unitymedia.de/kontakt
Der Chat ist weiter unten auf der Seite zu finden. Ubo ist nicht der Chat.

Du kannst aber auch mal den Störungshelfer probieren: www.unitymedia.de/stoerungshelfer

Andreas
2018-03-28T16:55:20Z
  • Mittwoch, 28.03.2018 um 18:55 Uhr
Hallo,

Ich würde die Connect Box Vom Strom trennen und Sie ohne Stromkabel oder sonstigen Kabeln einschalten. So wird Sie Stromlos und der Speicher kann sich richtig entlehren. Nach 2 Minuten müsste alles wieder funktionieren.
2018-03-28T22:04:40Z
  • Donnerstag, 29.03.2018 um 00:04 Uhr
Wenn die Pfeile nicht aufhören zu blinken, dann können nicht alle benötigten Kanäle synchronisieren und die Box meldet sich nicht am CMTS an. Ein Neustart bringt da normalerweise gar nichts, es sei denn, die Box hat sich aufgehängt. Ich würde versuchen, die Box auf Werkseinstellungen zurückzusetzen. Dazu drückt man mit einem spitzen Gegenstand die Reset-Taste hinter dem kleinen Loch so lange, bis die LEDs an der Vorderseite anfangen mit blinken. Geht die Box immer noch nicht online, dann besteht eine Störung, welche man melden sollte.

MfG