Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Amergeddon

Connect Box - nur Gastnetzwerk funktioniert, WLAN und LAN läuft nicht.

Ich habe folgendes Problem mit der Connect Box: 


  • Seit einer angekündigten Störungsbehebung funktioniert weder die WLAN noch die LAN Verbindung (Raum Duisburg Störung vom 6.-7.6.18). Seitdem gelingt weder eine Verbindung über eine Powerline noch direkt über den Router. Bei der WLAN Verbindung wird stets „keine Internetverbindung“ angezeigt. 

Eine Verbindung zur Connect Box ist nur hin und wieder möglich. Neustarts und Werksreset haben das Problem nicht beheben können. Das Diagnosetool der Box sagt, Breitband ok, WLAN ok, Netzwerk mit Problemen.


Da vor der Störung alles einwandfrei funktioniert hat, habe ich keine Idee mehr.


Powerline ist von Devolo 1200. 


Vorab vielen Dank!
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
1 Kommentar
2018-06-12T10:00:52Z
  • Dienstag, 12.06.2018 um 12:00 Uhr
Eigentlich sollte es spätestens nach dem Werksreset wieder funktionieren.

Wende dich mal bitte direkt an die Kollegen vom Support und lass die sich das mal anschauen.
Vermutlich muss ein Entstörungsticket erstellt werden.
Hier erreichst du die Kollegen -> http://bit.ly/UnitymediaKontakt

Liebe Grüße Patrick von UM