Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Stappi97

Connect Box findet keine Internetverbindung

Hallo zusammen, 

Undzwar habe ich gestern die Bestätigung gekriegt das meine connectbox freigeschaltet wurde. 

Seitdem bleibt das wlan Signal an und die 2 Pfeile blinken die LED blinkt auch grün 

Dann habe ich bei UM angerufen der erste Berater meinte er könnte nicht auf meine Box zu greifen weil meine vormieterin wohl eine Blockade an die Verteiler Dose eingebaut hatte??

Der 2te Berater meinte ich solle warten die Box bräuchte 1-2 Stunden um alles zu laden.

Nach 26 Stunden ist immer noch alles wie vorher? Hat jemand eine Idee ? Oder hilft da nur ein Techniker ? 

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2018-07-07T15:39:43Z
  • Samstag, 07.07.2018 um 17:39 Uhr
Hey,
Undzwar hat sich das Problem gelöst
Meine Antennen Dose war defekt
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
2 weitere Kommentare
2018-07-05T13:15:03Z
  • Donnerstag, 05.07.2018 um 15:15 Uhr
Probier mal einen Werksreset. Auf der Rückseite der Connectbox ist der Resetknopf zu finden. Da er versenkt ist, bitte mit einer Kugelschreibermine oder einer aufgebogenen Büroklammer den Knopf 30 Sekunden gedrückt halten. Wenn mit deinem Anschluß alles in Ordnung sein sollte, müsste sich die Connectbox dann das Configfile erneut ziehen und sollte dann laufen.
2018-07-06T16:31:23Z
  • Freitag, 06.07.2018 um 18:31 Uhr

Hallo Stappi97,


wie schauts denn inzwischen aus? hast du mal einen Reset gemacht? Wenn das erfolglos war, dann wende dich mal an den Support.


Liebe Grüße Jakob

Richtige Antwort
2018-07-07T15:39:43Z
  • Samstag, 07.07.2018 um 17:39 Uhr
Hey,
Undzwar hat sich das Problem gelöst
Meine Antennen Dose war defekt