Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Nicoleta

Connect Box blinkt grün und bekommt keine Internetverbindung.


Mein WLAN funktioniert nicht. 

Die WLAN-Lampe und zwei Pfeile und vor allem die lange Glühbirne unten sind grün und wilan ist funktioniert nicht 



Was kann ich machen ??Bitte Hilfe                                                 

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2018-07-28T14:00:56Z
  • Samstag, 28.07.2018 um 16:00 Uhr
Schalte die ConnectBox mal über den Kippschalter hinten für 5 Minuten komplett aus. Wenn die sich danach immer noch nicht wieder verbindet, kontrolliere bitte, ob die Kabel sowohl auf der ConnectBox als auch auf dem Dataport (Schraubanschluss) der Antennendose richtig sitzen und die Seele des Kabels (der Draht in der Mitte des Steckers) nicht geknickt oder abgebrochen ist. Wenn da alles stimmt, die ConnectBox aber trotzdem keine Verbindung bekommt, musst du eine Störung melden.
Alle Kontaktwege findest du hier: www.unitymedia.de/kontakt
Den Online-Störungsmelder findest du hier: www.unitymedia.de/stoerung
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
15 weitere Kommentare
2018-07-29T22:13:58Z
  • Montag, 30.07.2018 um 00:13 Uhr
Blinken die Grünen Pfeile
2018-07-29T22:32:31Z
  • Montag, 30.07.2018 um 00:32 Uhr
Wurde mittlerweile schon beim Kundenservice bzw der technischen Störhotline angerufen?


Das wurde nun schon mehrmals geraten.


Das ganze hier stinkt ziemlich zum Himmel.


Mein Gefühl sagt mir, dass entweder der Account gesperrt wurde (fehlende Zahlung) oder die Connectbox gar nicht mit der Antennendose verbunden ist.


Ich denke , es wird hier niemand mehr schreiben solang wir keine Rückmeldung darüber erhalten, was die Störhotline gesagt hat.

2018-08-01T19:51:29Z
  • Mittwoch, 01.08.2018 um 21:51 Uhr
Wieso soll das WLAN nicht gehen? Die WLAN-LED leuchtet doch. Eine Internetverbindung bekommt man da aber noch lange nicht. Das WLAN ist nur die Funkstrecke zwischen der Connect Box und dem Endgerät. Wenn die Pfeile blinken und nicht dauerhaft leuchten, dann findet die Box nicht alle Kanäle und kann nicht online gehen. Das hat absolut nichts damit zu tun, ob sie freigeschaltet ist oder nicht. Wenn alles richtig angeschlossen ist, hilft da nur noch ein Techniker.

MfG
2018-08-02T05:37:53Z
  • Donnerstag, 02.08.2018 um 07:37 Uhr
@Hemapri: Wenn die ConnectBox keine Verbindung zum CMTS herstellen kann, komm ich auch nicht auf die Benutzeroberfläche, weder per LAN noch per WLAN. Da streikt die Box dann komplett. Ggfs. ist der Chipsatz dann überlastet mit den Verbindungsversuchen?
2018-08-02T09:57:51Z
  • Donnerstag, 02.08.2018 um 11:57 Uhr
@Torsten:
Woher kommen dann die Erkenntnisse, dass die ConnectBox (unprovisioniert) einen BridgeModus hat?
2018-08-02T09:59:52Z
  • Donnerstag, 02.08.2018 um 11:59 Uhr
Plumper:
@Torsten:
Woher kommen dann die Erkenntnisse, dass die ConnectBox (unprovisioniert) einen BridgeModus hat?

Dann darf die CB nicht mit dem Coax verbunden sein, dann geht es bei mir auch. Sobald das Coax-Kabel angeschlossen ist und keine Verbindung aufgebaut werden kann, geht bei meiner CB nix mehr, auch kein Zugriff aufs WebIF.

Edit: Wobei meine ja provisioniert ist, evtl. liegt es auch daran. Ich kann es jedenfalls nicht mehr testen ;)