Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Nicoleta

Connect Box blinkt grün und bekommt keine Internetverbindung.


Mein WLAN funktioniert nicht. 

Die WLAN-Lampe und zwei Pfeile und vor allem die lange Glühbirne unten sind grün und wilan ist funktioniert nicht 



Was kann ich machen ??Bitte Hilfe                                                 

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2018-07-28T14:00:56Z
  • Samstag, 28.07.2018 um 16:00 Uhr
Schalte die ConnectBox mal über den Kippschalter hinten für 5 Minuten komplett aus. Wenn die sich danach immer noch nicht wieder verbindet, kontrolliere bitte, ob die Kabel sowohl auf der ConnectBox als auch auf dem Dataport (Schraubanschluss) der Antennendose richtig sitzen und die Seele des Kabels (der Draht in der Mitte des Steckers) nicht geknickt oder abgebrochen ist. Wenn da alles stimmt, die ConnectBox aber trotzdem keine Verbindung bekommt, musst du eine Störung melden.
Alle Kontaktwege findest du hier: www.unitymedia.de/kontakt
Den Online-Störungsmelder findest du hier: www.unitymedia.de/stoerung
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
15 weitere Kommentare
Richtige Antwort
2018-07-28T14:00:56Z
  • Samstag, 28.07.2018 um 16:00 Uhr
Schalte die ConnectBox mal über den Kippschalter hinten für 5 Minuten komplett aus. Wenn die sich danach immer noch nicht wieder verbindet, kontrolliere bitte, ob die Kabel sowohl auf der ConnectBox als auch auf dem Dataport (Schraubanschluss) der Antennendose richtig sitzen und die Seele des Kabels (der Draht in der Mitte des Steckers) nicht geknickt oder abgebrochen ist. Wenn da alles stimmt, die ConnectBox aber trotzdem keine Verbindung bekommt, musst du eine Störung melden.
Alle Kontaktwege findest du hier: www.unitymedia.de/kontakt
Den Online-Störungsmelder findest du hier: www.unitymedia.de/stoerung
2018-07-28T15:15:10Z
  • Samstag, 28.07.2018 um 17:15 Uhr
Geht nicht
2018-07-28T15:17:47Z
  • Samstag, 28.07.2018 um 17:17 Uhr
Was geht nicht? Du musst schon ein paar mehr Infos rausrücken...
2018-07-28T20:06:07Z
  • Samstag, 28.07.2018 um 22:06 Uhr
Ich habe es für 5 Minuten off Ich habe die Kabel überprüft und es funktioniert immer noch nicht
2018-07-28T20:15:06Z
  • Samstag, 28.07.2018 um 22:15 Uhr
Dann hab ich dir ja schon geschrieben, was du jetzt tun solltest. Meist vergeht eine Störung nämlich nicht von selbst.
2018-07-29T02:57:11Z
  • Sonntag, 29.07.2018 um 04:57 Uhr
Mach bitte ein Foto deiner Box damit wir sehen können, welche LED´s Leuchten und welche nicht. Starte die Box vorher nochmal neu und schau auch, ob die grünen Pfeile dauerhaft Leuchten und kurz danach ausgehen. Dann sollte nur noch die Weiße breite LED leuchten.


Wenn dem so ist, ist deine Internetverbindung Seitens Unitymedia auf jeden Fall da.

Zudem wäre es Hilfreich, wenn du in Zukunft dein Problem und deine bisherigen Versuche genauer beschreiben könntest.

2018-07-29T10:33:16Z
  • Sonntag, 29.07.2018 um 12:33 Uhr
So
2018-07-29T10:41:39Z
  • Sonntag, 29.07.2018 um 12:41 Uhr

Hallo Nicoleta,


es hilft nichts, aber auch überhaupt nix, wenn du deine Frage hier mehrfach postest. Zu dieser Frage hier hast du schon einige Antworten erhalten.


Wenn ein Neustart nicht hilft, musst du das ganze der Störungsstelle melden. Die Kontaktwege hat dir Torsten schon in der ersten Antwort gepostet.


Andreas

2018-07-29T12:02:31Z
  • Sonntag, 29.07.2018 um 14:02 Uhr

Hallo Nicoleta,


die Störungsstelle ist telefonisch 24 Stunden am Tag erreichbar. Hast du die Störung mittlerweile gemeldet? Was wurde dir geantwortet?


Andreas

2018-07-29T16:30:58Z
  • Sonntag, 29.07.2018 um 18:30 Uhr
Blinken die grünen Pfeile oder leuchten sie dauerhaft?