Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
And0976

Connect Box blinkt grün. Pfeile und w lan.

Die Connect Box blinkt grün. Pfeile und W lan Zeichen. Nach Neustart funktioniert es einige Minuten dann wieder nicht. TV alles ok. Kann jemand helfen?

Habe mir schon einige Beiträge durchgelesen aber die beschriebenen Lösungen haben nix gebracht. Der Störungshelfer funktioniert gerade nicht. Nur Hotline habe ich noch nicht angerufen.

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2019-05-05T16:16:25Z
  • Sonntag, 05.05.2019 um 18:16 Uhr
Die Box verliert die Syncronisation, weil mindestens ein DOCSIS-Kanal gestört ist. Hier sollte man eine Störung melden.

MfG
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
4 weitere Kommentare
Richtige Antwort
2019-05-05T16:16:25Z
  • Sonntag, 05.05.2019 um 18:16 Uhr
Die Box verliert die Syncronisation, weil mindestens ein DOCSIS-Kanal gestört ist. Hier sollte man eine Störung melden.

MfG
2019-05-05T23:17:26Z
  • Montag, 06.05.2019 um 01:17 Uhr
Das Selbe tritt auch bei uns (WT) auf. Pfeile und WLAN blinken grün und kein Internet. Tritt in den letzten Wochen vermert auf. Mal bei Regen, mal bei Sonnenschein. Mal am Vormittag und dann wieder in der Nacht und das nächste Mal am Nachmittag. Nervt sehr ...

Grüße
2019-05-06T05:13:58Z
  • Montag, 06.05.2019 um 07:13 Uhr
Wenn man die Ursachen dafür nicht beseitigt, ändert sich daran auch nichts.

MfG
2019-05-06T12:15:38Z
  • Montag, 06.05.2019 um 14:15 Uhr
Habe einen Reset der Box gemacht. Jetzt läuft es wieder ohne Probleme
2019-05-07T13:10:49Z
  • Dienstag, 07.05.2019 um 15:10 Uhr
Das hat bei mir auch geholfen. Allerdings halt nur bis zur nächsten Unterbrechung beim WLAN ...