Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Zustimmen Nicht Zustimmen
EmreX

Connect Box

Hallo Community,

Ich hab folgendes Problem: Ich hab mir jetzt die Connect Box bestellt und als ich die Eingebaut habe ging wirklich alles den Bach runter. Das Internet ist einfach zu langsam geworden Egel mit welchen Endgerät. Hab auch schon alles Ausprobiert...Zurücksetzten, Neustart, Lan Kabel etc. es geht wirklich nix mehr. Ich hab eine 120K Leitunbg und bekomme 11MiBits...Ihr Download (Mbit/s):
135,4 (112.8 %) Was bei mir ankommt
16,1 (13.4 %) Was nem dem Router raus kommt...

Das hatte ich mit der Alten Box nicht.
Hatte schon bei Kunden Support Angerufen und die haben ein Techniker vorbei geschickt.
Der hat die Box gewechselt und ne Messung und das gleiche wie beim Speedtest festgestellt: Das nach der Box das Internet langsam ist.

Er meinte das würde am Straßen Verteiler liegen und er würde jemanden beauftragen das zu Reparieren, es ist jetzt 2 Wochen her und er meinte das es in 11 tagen gemacht werden sollte.
Noch kein Update dazu bekommen obwohl er meinte das Ich ne SMS oder ne E-Mail bekommen würde.

Ich weiß jetzt nicht was ich machen soll, Ich bekomme ja nur das 1/10 meiner Leitung.
Am liebsten würde ich die Alte Box wieder haben damit ging alles ohne Probleme nur das Wlan war schwach, Was bei der Connect Box nicht ist aber das bringt mir halt nix wenn ich das 1/10 meines Internet bekomme...
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
  • Speedtest.PNG
    Speedtest.PNG
Richtige Antwort
2018-02-24T11:36:45Z
  • Samstag, 24.02.2018 um 12:36 Uhr
Hallo,
am besten noch einmal beim Kundenservice anrufen oder im Chat nachfragen, warum sich
noch nichts getan hat.  Den Chat erreichst Du indem  auf die Supportseite gehst etwas heruntercrollst
bis "Chatten Sie mit uns " und wartest bis ein Mitarbeiter frei ist. Den kundensupport erreichst Du
hier :https://www.unitymedia.de/privatkunden/kontakt/.
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
3 weitere Kommentare
Richtige Antwort
2018-02-24T11:36:45Z
  • Samstag, 24.02.2018 um 12:36 Uhr
Hallo,
am besten noch einmal beim Kundenservice anrufen oder im Chat nachfragen, warum sich
noch nichts getan hat.  Den Chat erreichst Du indem  auf die Supportseite gehst etwas heruntercrollst
bis "Chatten Sie mit uns " und wartest bis ein Mitarbeiter frei ist. Den kundensupport erreichst Du
hier :https://www.unitymedia.de/privatkunden/kontakt/.
2018-02-24T11:59:09Z
  • Samstag, 24.02.2018 um 12:59 Uhr
Die Logik des Technikers erschliesst sich mir nicht ganz. Was hat ein Strassenverteiler damit zu tun, wenn der gebuchte Down- und Upstream im Router ankommt und es dann im Heimnetzwerk "klemmt"? Da ist höchstens die Connect Box defekt, aber der Strassenverteiler?

2018-02-24T12:43:41Z
  • Samstag, 24.02.2018 um 13:43 Uhr
120K, 135 Mbit/s kommen bis zu ConnectBox an, also Clientseite wieder, also miskonfigurierter PC...

2018-02-24T13:58:40Z
  • Samstag, 24.02.2018 um 14:58 Uhr
Horst:
120K, 135 Mbit/s kommen bis zu ConnectBox an, also Clientseite wieder, also miskonfigurierter PC...


Das hat mit meinem Pc nix zu tun...Bei der Alten Box hat es ja auch Funktioniert