Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Noctis

Cloudflare Captcha-Abfragen

Hallo,

ich habe seit heute ein wirklich sehr nerviges Problem und zwar bekomme ich auf diverse Seiten von Cloudflare Captcha-Abfragen (Brücken, Schilder oder Autos auswählen), welche ich jedes mal erneut bestätigen muss obwohl ich auf der Website seit einer halben Stunde angemeldet bin.
Das zieht sich so querbeet durch wirklich sehr viele Webseiten. Gefühlt habe ich bereits 1000 mal diese Captcha Abfragen heute erhalten.

Was ich bereits ohne Erfolg probiert habe:

- Router 2 mal auf Werkseinstellungen zurückgesetzt
- mehrfach den Router neu gestartet
- anderen DNS-Server ausprobiert
- andere Browser ausprobiert
- Malwarescan durchlaufen lassen, alles i.O.
- Virusscan durchlaufen lassen, alles i.O.

Was hilft:
- über das Mobilfunknetzwerk einen Hotspot aufbauen und zu surfen, funktioniert reibungslos
- probeweise über VPN eine Verbindung aufgebaut, erscheinen auch keine Captcha-Abfragen

Was mir aufgefallen ist, dass ich wohl seit neuestem keine neue IPV4 IP erhalte, wenn ich den Router neu starte oder auf Werkseinstellungen zurückgesetzt habe.

So kann ich nicht weiter im Internet surfen, das raubt einem wirklich den letzten Nerv.
Hat sonst noch jemand dieses Problem oder kann helfen?
Danke.
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
27 Kommentare
2018-01-16T16:46:59Z
  • Dienstag, 16.01.2018 um 17:46 Uhr
Die Probleme sind seit heute verschwunden. 
2018-01-28T00:39:40Z
  • Sonntag, 28.01.2018 um 01:39 Uhr
Ich habe seit gestern das selbe Problem. Habe IPv4. Mich kotz Unitymedia so tierisch an, ständig irgendwelche Sachen. Habe jetzt extra schon meinen eigenen Router aufgegeben und bin auf die Fritzbox von Unitymedia umgestiegen, mit uralt Firmware, um nicht ständig hören zu müssen, sie haben einen eigenen Router, da können wir nichts machen und jetzt dieser Mist hier. So ein Saftladen.
2018-01-28T06:24:03Z
  • Sonntag, 28.01.2018 um 07:24 Uhr
Ja, seit gestern Abend ist das Problem schon wieder vorhanden. 
2018-01-28T18:43:22Z
  • Sonntag, 28.01.2018 um 19:43 Uhr
Habe seit gestern selbige Probleme bei allen Rechnern und Smartphones im Netzwerk. Könnte Unitymedia sich auch mal dazu äußern?
2018-01-28T20:15:25Z
  • Sonntag, 28.01.2018 um 21:15 Uhr
donos:
Ich habe seit gestern das selbe Problem. Habe IPv4. Mich kotz Unitymedia so tierisch an, ständig irgendwelche Sachen. Habe jetzt extra schon meinen eigenen Router aufgegeben und bin auf die Fritzbox von Unitymedia umgestiegen, mit uralt Firmware, um nicht ständig hören zu müssen, sie haben einen eigenen Router, da können wir nichts machen und jetzt dieser Mist hier. So ein Saftladen.

Was kann denn bitte UM dafür, wenn CLOUDFLARE in ihrer Datenbank IP-Adressen als "Böse" markiert? Soll UM jetzt alle IPs killen und komplett ersetzen, bis das wieder auftritt? Es liegt doch nicht in der Verantwortung des Providers, sondern in der Verantwortung des Verursachers - Cloudflare.
2018-01-28T21:03:13Z
  • Sonntag, 28.01.2018 um 22:03 Uhr
Und was kann der Kunde dafür? 
2018-01-29T04:52:12Z
  • Montag, 29.01.2018 um 05:52 Uhr
Noctis:
Und was kann der Kunde dafür? 

nichts - aber UM auch nicht. Ergo ist es total blödsinnig und unfair, dafür auf UM rumzuhacken - ich kann jedewede Wut und jedn Ärger verstehen, wenn UM wirklich was verbockt. Aber in diesem Fall ist UM einfach nur der falsche Prellbock.
2018-01-29T06:29:26Z
  • Montag, 29.01.2018 um 07:29 Uhr
Völlig am Thema vorbei. Also ich suche hier ne Lösung. Diese Diskussion wer der Schuldige ist, ist nicht zielführend.
2018-01-29T11:40:39Z
  • Montag, 29.01.2018 um 12:40 Uhr
Hab mit dem Cloudflare Support gesprochen. Ich denke es war ein ganzes /24er Subnetz von Unitymedia betroffen. Momentan habe ich keine Probleme mehr. Könnt ihr das bestätigen?

VG
2018-01-29T11:40:58Z
  • Montag, 29.01.2018 um 12:40 Uhr
Droggelbecher:
donos:
Ich habe seit gestern das selbe Problem. Habe IPv4. Mich kotz Unitymedia so tierisch an, ständig irgendwelche Sachen. Habe jetzt extra schon meinen eigenen Router aufgegeben und bin auf die Fritzbox von Unitymedia umgestiegen, mit uralt Firmware, um nicht ständig hören zu müssen, sie haben einen eigenen Router, da können wir nichts machen und jetzt dieser Mist hier. So ein Saftladen.

Was kann denn bitte UM dafür, wenn CLOUDFLARE in ihrer Datenbank IP-Adressen als "Böse" markiert? Soll UM jetzt alle IPs killen und komplett ersetzen, bis das wieder auftritt? Es liegt doch nicht in der Verantwortung des Providers, sondern in der Verantwortung des Verursachers - Cloudflare.

Mag sein das Unitymedia nichts dafür kann, aber es ist eine Reihe von Problemen die ich bei Uniymedia habe und das seit 3 Jahren. Ständig ist irgendwas, immer und immer wieder. Gäbe es die Möglicheit in meinem Haus, wäre ich schon längst wo anders hingegangen. Aber seis drum. Warum ich hier trotzdem Unitymedia angreife, die schnellste Lösung für den Kunden ist ganz einfach. Eine neue IP zuweisen. Dies wurde mir am Telefon und im Support mehrmals versprochen, nichts ist passiert wie so oft. Ich habe dann gestern den kompletten Splitter vom Strom genommen, kann ich glücklicherweise in meinem Haus machen. 30min gewartet und dann war die neue ip endlich da. Jetzt habe ich erstmal wieder ruhe. Es tut mir für die restlichen leute hier leid, bei denen es noch probleme gibt