Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Amrum62

CB im 5 GHZ

Hallo,


was kann das sein. Seit ein paar Tagen ist die Wlan Verbindung im 5 GHz über mein Tablet sporadisch weg. Im 2,4 GHz habe ich das nicht. Die Software Version von der CB lautet: 

CH7465LG-NCIP-6.12.18.25-2p6-NOSH


Hat sich in der Version vielleicht etwas geändert? 

Wer kann mir da weiterhelfen? Ich möchte schon gerne im 5 GHz surfen, da kommen auch fast 155 MB an laut UM Speedtest.


Danke.


Gruß 



Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
9 Kommentare
2019-09-05T10:03:21Z
  • Donnerstag, 05.09.2019 um 12:03 Uhr
Es hilft einen festen Kanal im 5GHz W-Lan einzustellen. Automatische Kanalwahl ist sehr störanfällig seit dem Update.
2019-09-05T10:31:19Z
  • Donnerstag, 05.09.2019 um 12:31 Uhr
Danke, das kann man laut sagen. Aber auch wenn ich einen festen Kanal einstelle, habe ich zumindest einmal am Tag keine Verbindung und muss das Tablet neu starten. Was kann man da noch machen? Wenn ich mit meinen mobilen Geräten nur noch in 2,4 GHz surfen kann (läuft stabil) - Speedtest ca. 40 MB - wozu brauche ich dann noch eine noch schnellere Leitung als 150 MB.
2019-09-05T10:54:03Z
  • Donnerstag, 05.09.2019 um 12:54 Uhr
Nimm einen Kanal <52
2019-09-05T10:57:48Z
  • Donnerstag, 05.09.2019 um 12:57 Uhr
Okay, werde ich mal testen. Danke.
2019-09-16T09:48:46Z
  • Montag, 16.09.2019 um 11:48 Uhr
Hallöchen Amrum, 

hat der Tipp von Plumper geholfen? Wie sieht's aus bei dir? :)

Hab einen guten Start in die neue Woche und alles Liebe für dich ♥

- Janice
2019-09-16T11:26:47Z
  • Montag, 16.09.2019 um 13:26 Uhr
Hallo Janice,

Ich hab mal auf Kanal 40 gestellt. Bisher nur 1x Verbindungsproblene gehabt. Kann man mit leben.
Ich wünsche dir eine angenehme Woche.
Danke.

Beste Grüße
2019-09-16T12:20:40Z
  • Montag, 16.09.2019 um 14:20 Uhr
Hey, danke dir für die Rückmeldung

Danke - die wünsche ich dir ebenfalls ♥

- Janice
2019-09-16T12:31:43Z
  • Montag, 16.09.2019 um 14:31 Uhr
Der feste Kanal 40 ist wohl die Loesung - allerdings nicht im Sinne des Erfinders der automatischen Kanalwahl. Der grundsätzliche Fehler seit dem vorletzten Update ist weiterhin vorhanden.
2019-09-16T13:02:00Z
  • Montag, 16.09.2019 um 15:02 Uhr
Meine AVM-1750E (angeschlossen via LAN) macht jede Stunde das Radar-Spielchen, wenn ich auf automatischer Kanalwahl stehe.
Es nervt einfach nur, wenn man so häufig mit kurzen Aussetzern zu tun hat.

Der nächste Flughafen ist über 50km entfernt. Allerdings gibt es in Sichtweite eine "Kreuzung"

Dateianhänge
    😄