Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
jefa2222

CableMax1000, keine IPV4-Verbindungen

Hallo Unitymedia,

habe mich vor einem Monat von DSL auf Kabel umstellen lassen, seit 5 Tagen keine IPV4 Verbindungen - ca. 98% des Internets ist damit hinfällig.

Die ersten drei Wochen hatte ich zwischen 15 und 200 MBit/s und am Freitag ging dann gar nichts mehr. Support angerufen, die haben einen Techniker beauftragt und hinterher gingen IPV6 und Telefon wieder. Techniker war da, hat eine Dose erneuert und ist abgezischt mit dem Hinweis, dass das jetzt 24h dauern könne.
Heute wieder mit dem Support telefoniert, der einen neuen Techniker beauftragt hat.
Nun verstehe ich aber, dass das IPV4-Problem doch im Backend liegen muss, oder?
Mit freundlichem Gruß

jef
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2020-04-21T09:16:38Z
  • Dienstag, 21.04.2020 um 11:16 Uhr
Du hast wohl DS-Lite. Das kann zu Problemen führen.
Im GBit-Tarif kannst du dich kostenlos auf Dualstack umstellen lassen.
Ich würde das nicht unbedingt telefonisch machen, sondern SocialMedia oder Messenger (in der App) verwenden.
1 weiterer Kommentar
Richtige Antwort
2020-04-21T09:16:38Z
  • Dienstag, 21.04.2020 um 11:16 Uhr
Du hast wohl DS-Lite. Das kann zu Problemen führen.
Im GBit-Tarif kannst du dich kostenlos auf Dualstack umstellen lassen.
Ich würde das nicht unbedingt telefonisch machen, sondern SocialMedia oder Messenger (in der App) verwenden.
2020-04-21T10:11:18Z
  • Dienstag, 21.04.2020 um 12:11 Uhr
danke, das werde ich versuchen

Dateianhänge
    😄