Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
ThomasApfel

CableMax 1000 - Umstellung führt zu Verbindungsabbrüchen / Laggs / Spikes / Auss

Störung der Kabel-Internet-Dienste


  • Welchen Vertrag hast Du? => Vodafone CableMax 1000
  • Welches Modem/ Router nutzt Du? => zuerst Vodafone Station, jetzt Fritbox
  • Nutzt Du ein Leih-Gerät von uns oder hast Du ein eigenes Gerät? => Fritzbox wurde selbst gekauft, da nicht lieferbar bei Vodafone
  • Welcher Fehler tritt auf? (Geschwindigkeit zu gering; Packetloss) Schick
    dazu auch Screenshots von Speedtests (mit Datum und Uhrzeit) und
    Tracerts/ Pingplotter-Messungen bei Packetloss oder Ping-Problemen =>
    Das ist etwas schwierig...die Probleme sind mit Umstellung von
    Unitymedia 400 auf Vodafone CableMax1000 gekommen bzw. am 05.03.2020 als
    die Vodafone Station in unsererem Netzwerk angeschlossen wurde. Das
    Problem ist bei dem Gebrauch von Surfen, Streaming oder Download ist
    alles ok, also wir erreichen auch unsere Download und
    Uploadgeschwindigkeit. Jedoch sind seit dem Verbindungsabbrüche beim
    Online Gaming aufgetreten...Beispiele: Diablo 3 in regelmäßigen
    Abständen wurde die Verbindung zum Server verloren und man muss sich neu
    einloggen, selbiges bei WoW mit Lagg spikes und Standbildern (Ähnliche
    Probleme wurden auch in diesem Beitrag (offizielles Blizzard Forum)
    kommentiert und waren auf die Vodafone Station zurück zu führen, jedoch
    hat ein Abstellen der Firewall bei mir nichts gebracht , bei anderen
    wurde die Leitung neugestartet und es war wieder OK = Link entfernt auf
    Nachfrage per PN) Bei jeglichem Gaming fühlt es sich wie ein kurzer
    einfrieren an (es werden keine Daten gesendet/empfangen) und aufeiinmal
    geht wieder weil die Verbindung da ist.

Ich habe versucht ein Pingplotter zu erstellen, weiß jedoch nichts damit anzufangen weder noch ob ich das richtig gemacht habe:

pingplotter.png

  • Wie ist Dein Endgerät mit dem Modem verbunden? (LAN; WLAN; zusätzlicher Router; PowerLAN) => LAN
  • Welchen Browser verwendest Du normalerweise? (z.B. Firefox) => Firefox
  • Welches Betriebssystem hast Du auf Deinem Rechner? (z.B. Windows) => Windows
  • Beginn und Zeitraum der Störung (z.B: seit Anfang April; nur am Abend) => Über den gesamten Tag
  • Lade dazu noch einen Screenshot von den Signalwerten hoch. Diese findest Du in der Benutzeroberfläche Deines Kabelrouters über 192.168.0.1 bzw. über 192.168.178.1 bei der Fritzbox.

2020-03-20 12_04_52-FRITZ!Box 6591 Cable - Empfangsrichtung 1.png2020-03-20 12_04_52-FRITZ!Box 6591 Cable - Empfangsrichtung 2.png2020-03-20 12_04_52-FRITZ!Box 6591 Cable - Senderichtung.png

  • Welche Maßnahmen wurden durch die Störungshotline (erreichbar unter 0800-5266625) durchgeführt?

=>
Ich hatte bei der hotline angerufen und die Probleme geschildert und im
ersten Schritt wurde gesagt, dass die Vodafone Station teilweise noch
Probleme macht und ich mit der Fritzbox besser aufgehoben wäre, deshalb
hatten wir dann auch die Komfot funktion mit Fritzbox dazu gebucht, da
im Internet in einigen Beiträgen auch Besserung nachgesagt wurde nach
dem umstieg....nun war es so, dass die Fritzbox zwar angeblich schon
Versandbereit gemacht wurde jedoch wahrscheinlich erst in 4 Wochen
kommen soll...deshalb habe ich mir die Fritzbox privat besorgt und
gesagt getan kam diese am Mittwoch den 18.03.2020 bei uns an und wir
haben diese einbinden lassen und die komfort funktion mit Fritzbox
wieder stoniert.

 

Leider ist
es so, dass die Probleme zwar besser geworden sind, aber immernoch
existieren, merkt man zum Beispiel auch an meinen Sonos Geräten die
immer wieder kurze aussetzter des Internetradios haben. Diese Probleme
sind exakt mit der Umstellung auf CableMax 1000 aufgetreten und gab es
vorher so nicht.

 

Ich wäre
sehr dankbar wenn mir jemand Tipps geben kann, was wir machen können um
unsere lokales Netzwerk zu prüfen ob hier alles fein ist und einen
Nachweis haben, dasss es an der externen Leitung leigt....bzw. Ob die
Signalwerte in unserer Fritzbox so OK sind.

 

Danke im Voraus!

 

Gruß,

Thomas

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
4 Kommentare
2020-03-21T05:30:46Z
  • Samstag, 21.03.2020 um 06:30 Uhr
Helfen kann ich dir leider nicht. Ich habe nur das selbe Problem seit Umstellung auf CableMax 1000 vorher lief der 2play Jump 150 problemlos.

Bei mir sind die Symptome exakt die selben. Kurze Aussetzer wodurch die Verbindung getrennt wird. Dienste die eine permanente Verbindung benötigen, brechen dann ab z. B. Live Streaming, Webcam oder Online Games. Im Gegensatz zu dir nutze ich aber die Vodafone Station. Momentan versuche ich zu widerrufen, um auf meinen vorherigen Tarif zurück zu kommen. Leider ist die Frist abgelaufen... an der Hotline kann mir keiner weiterhelfen.
2020-03-26T16:57:08Z
  • Donnerstag, 26.03.2020 um 17:57 Uhr
Gibt es hier noch aktive SupporteR ?
2020-03-31T10:55:29Z
  • Dienstag, 31.03.2020 um 12:55 Uhr
Hallo Thomas!

Entschuldige bitte, aber auch uns beeinflusst die Corona-Krise, wodurch es auf allen Kanälen bei uns zu längeren Wartezeiten kommt. 

Ich habe mir deine Werte und Schilderungen einmal genauer angeschaut und Rücksprache mit einem Kollegen gehalten. Wir denken, dass hier nur die Möglichkeit einer weiteren Störungsmeldung bleibt.
Hast du nach deiner Hotlinekontaktaufnahme und dem Provisionieren deiner Fritzbox, noch einmal Kontakt zu unserem Kundensupport aufgenommen und eine Störung gemeldet?
Du kannst auch gerne unsere digitalen Kanäle nutzen, allerdings haben wir hier eine etwas längere Wartezeit:

Kontaktmöglichkeiten

Pass auf dich auf und bleib gesund! ♥

- Janice
2020-03-31T18:38:05Z
  • Dienstag, 31.03.2020 um 20:38 Uhr
Ok, danke, ich werde nochmal Kontakt aufnehmen. Danke und kann hier geschlossen werden, bzw finde ich hier nicht wo ich es schließen kann