Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Eiswolf

CableMax 1000 mit Fritzbox 6591 download zu langsam

Hallo,


ich hab vor 2 Tagen meine neue Fritzbox 6591 Cable bekommen und den Tarif CableMax 1000.

Leider erreiche ich beim Speedtest im Download nur zwischen 350 und 420 Mbit/s. Der Upload ist immer gut bei ca. 53 MBit/s.


Habe Boardintern 2 Gigabitfähige Netzwerkanschlüsse, die auf 1GBit Vollduplex gestellt sind. Zusätzlich hab ich mir eine externe GBit PCIe gekauft, weil ich erst dachte, es liegt vielleicht an meinen internen Karten. Hab mir auch extra ein Cat 7 Netzwerkkabel gekauft. Hab schon mindestens 50 Speedtests auf den verschiedensten Seiten (Auch Speedtest Plus Vodafone) durchgeführt, alle mit dem selben Ergebnis. Am Router selbst sollen 1Gbit anliegen nur auf dem Weg vom Router zum PC solls liegen. Hab schon den Virenschutz (Windows 10 eigener) abgeschaltet, leider ohne Erfolg. Gibts da schon eine Lösung?

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
74 Kommentare
2020-03-06T13:13:41Z
  • Freitag, 06.03.2020 um 14:13 Uhr
Ich habe auch das Problem, dass der Download nicht das hergibt was er sollte. Maximal 350 Mbit. Alles ist mit Gigabit-LAN angeschlossen. Anbei meine Werte der Fritzbox. Kann man da irgendetwas rauslesen? 
2020-03-06T16:04:51Z
  • Freitag, 06.03.2020 um 17:04 Uhr
So noch einen Versuch gemacht. Habe mein altes Notebook mit Linux gestartet von USB. Speedcheck bringt 899/50. Mit meinem aktuellen Notebook unter Win10 maximal 350/50. Irgendwas bremst. Norton ist es nicht,d en hatte ich ja schon runter geschmissen
2020-03-11T06:34:13Z
  • Mittwoch, 11.03.2020 um 07:34 Uhr
Moin, verfolge die Beiträge hier schon eine ganze Zeit, da ich das gleiche Problem habe. In einem anderen Forum fand ich den Problemhinweis, s.u. habe ich hinein kopiert. Was haltet ihr davon? Wen fragt man, die Stadt oder wem gehört der Straßenblockverteiler? Danke euch allen.

Zitat:"Leute... Das Problem ist ein anderes:
Die KOPFSTELLE, also der Straßenblockverteiler (Knoten) ist nicht schneller angeschlossen.
Die Fritzbox ist zwar mit 1GBit mit dem Knoten verbunden, aber dort wird die Geschwindigkeit begrenzt, damit die Nachbarn auch noch Internet haben, wenn der TE Gas gibt."
2020-03-11T12:09:31Z
  • Mittwoch, 11.03.2020 um 13:09 Uhr
Habe den TCP optimizer getestet. Führt auch zu keiner Verbesserung. Vielleicht sollte ich auf Linux wechseln oder Windows nur noch abgesichert starten, damit ich die volle Banbreite bekomme. Was mich immer noch wundert, dass ich das Problem bei 2 verschiedenen Notebooks nachvollziehen kann (abgesichert oder mit Linux gestartet ==> Volle Leistung/ normal gestartet ==> nur ca. 280 bis 320).


Vodafone ist damit wohl ausgeschlossen als Fehlerquelle.


Interessant ist auch, dass der Speedcheck manchmal recht hoffnungsvoll startet (so mit 600 - 700) und dann bis zum Abschluss kontinuierlich abfällt. Am Ende sind es immer die oben ausgeführten werte, die übrig bleiben.

2020-03-29T14:42:57Z
  • Sonntag, 29.03.2020 um 16:42 Uhr
Gibts schon Neuigkeiten? Ich kämpfe zur Zeit mit den selben Problemen...
2020-03-29T21:27:15Z
  • Sonntag, 29.03.2020 um 23:27 Uhr
Hallo zusammen,


seit der Umstellung auf CableMax 1000 habe ich ebenfalls ziemlich schwankende Werte und offensichtlich teilweise hohe Fehlerraten mit der 6591. Vorher (2Play 400 mit 6490) komplett stabil und dauerhaft die 400/20.


Vielleicht kann mir einer der Experten hier sagen, ob es bei diesen Modemwerten (siehe Screenshots) Sinn macht, um einen Technikereinsatz mit Prüfen und ggf. Einpegeln des Anschlusses zu bitten.


Vielen herzlichen Dank.


2020-04-14T17:19:46Z
  • Dienstag, 14.04.2020 um 19:19 Uhr
Hallo liebe Community,


kämpfe nun seit über einem Monat mit dem gleichen Problem. Bestell ist CableMax allerdings kommt nur zwischen 100 und 180 MBit mittels LAN Kabel an. Es waren bereits 4 Techniker vor Ort, wir haben 3 FritzBoxen, 1 Vodefone Station und 3 Laptops ausprobiert, leider immer mit dem gleichen Ergebnis. Auf Wireless Geräten sieht das ganze sogar noch schlimmer aus, da haben wir max. 40 MBit bei 0,5 Meter Entfernung (egal ob 2,4 oder 5 Ghz).


Nach dem gestern der Support mit wieder einen Techniker vorbei schicken wollte der die Leitung prüft, habe ich rebelliert. Und im Anschluss mit dem 2nd Level Kollegen die FB auf Werkseinstellungen zurückgesetzt, alle Netzwerkverbindungen gekappt (neue WLAN Namen vergeben) und direkt mittels LAN meinen Laptop angeschlossen... Dreimal dürft ihr raten, was das Ergebnis war... Korrekt, max. 150 MBit... Nun soll an "Spezialtechniker" vorbei kommen. Heute morgen kam die Info hinsichtlich der Terminankündigung, bisher aber noch kein Anruf zur Terminvereinbarung. 


Ich bin gespannt was daraus nun wird... 


LG

2020-04-14T22:21:29Z
  • Mittwoch, 15.04.2020 um 00:21 Uhr
Ich kämpfe auch noch damit. Download ist sehr gut bei 960 mbit aber der Upload eiert bei mir zwischen 11 und 34 mbit rum. Am Donnerstag kommt der 2. Techniker. Mal sehen was der sagt bzw machen kann.
2020-04-16T14:57:34Z
  • Donnerstag, 16.04.2020 um 16:57 Uhr
LavaLampe:
Ich kämpfe auch noch damit. Download ist sehr gut bei 960 mbit aber der Upload eiert bei mir zwischen 11 und 34 mbit rum. Am Donnerstag kommt der 2. Techniker. Mal sehen was der sagt bzw machen kann.


Darf ich mal fragen wieso Vodafone dir einen Technicker schickt und mir nicht ?
Bei mir ist seitdem ich auf 1000 Cablemax gewechselt habe nur 600mbit drinnen .. egal wann und egal ob mit Lan oder FritzBox 6591..

Kann ja einfach nicht mehr normal sein

Dateianhänge
    😄