Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
nispmi2

CableMax 1000 massiver PacketLoss

Guten Morgen zusammen,

ich habe vor etwa 2 Wochen vom alten 400MBit Unitymedia Tarif, auf CableMax 1000 gewechselt. Im Rahmen dessen wurde meine Connect-Box gegen eine Vodafone Station (TG3442DE) ausgetauscht. Geschwindigkeiten kommen soweit an (900+ MBit). Ich habe jedoch massive Probleme mit Packet-Loss, gefühlt vor allem Abends. Auf Discord ist es so schlimm, dass andere mich zT kaum verstehen, in Teamspeak springt der ausgehende Packet-Loss im Minutentakt für kurze Zeitintervalle auf über 30%.

Mache ich in der Konsole dauerhafte Pings gegen Google und den Router, so gibt es zwischenzeitlich für einen Ping eine Zeitüberschreitung, der darauffolgende kommt dann in der Regel wieder an und hat gute Werte.

Pinge ich die Box und google Gleichzeitig, so kommt es vor, dass es bei beiden Timeouts gibt, jedoch nicht simultan. Während der Ping an die Box fehlschlägt, ist der an Google in gleicher Sekunde erfolgreich.

Probleme treten über Lan, mit PC und Laptop, mit verschiedenen Kabeln, an verschiedenen Ports auf. Auf W-Lan existiert das gleiche Problem.

Hat jemand eine Idee oder einen Lösungsansatz?

Danke im Voraus!
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
52 Kommentare
2020-03-04T09:46:08Z
  • Mittwoch, 04.03.2020 um 10:46 Uhr
Hi, mir geht es leider genauso.
Ich habe auch massive paketloss Probleme, Netflix, Skype oder online gaming sind seit meiner Umstellung von 100mbit auf 1000mbit unmöglich geworden.
Bei mir waren auch schon 2 mal Techniker vor Ort.
1x wurde die Dose gewechselt und das andere mal der Hausverteiler.
Geändert hat sich nichts.
Mir wurde vom Support das Tool Pingplotter empfohlen.
Damit lässt sich Packetloss und Verbindungsabbrüche sehr gut dokumentieren auch wen nman nicht am PC sitzt. Das tool kann man 14 Tage testen.
Nun habe ich mir erstmal die Fritzbox geordert, angeblich sol es damit besser gehen.
Ich bin gespannt und werde, die tage gerne nochmal Rückmeldung geben.
Ich hänge mal ein Bild von meinem aktuellen Pingplotter an.

Gruß
Nic

2020-03-04T10:34:31Z
  • Mittwoch, 04.03.2020 um 11:34 Uhr
Ich werde mir das ganze gleich mal runterladen und dann laufen lassen.
Die Frage ist, was bringt es wenn rauskommt das es offensichtlich an der Box liegt und mehrere das Problem haben?

Fände es nicht so toll, wenn ich aus eigener Tasche einen anderen Router kaufen muss, weil der von Vodafone Firmwaretechnisch Probleme hat.

Welches Modell hast du in Aussicht, das 1GBit Kabel unterstützt?

mfg
2020-03-04T11:04:01Z
  • Mittwoch, 04.03.2020 um 12:04 Uhr
Das wäre die 6591.
Ich habe sie über UM/VF bestellt.
Das würde dann 4,99€ im Monat extra Kosten. Wären damit dann alle Probleme behoben würde ich sie wohl behalten, oder mir selber eine kaufen. Nach rund 4 Jahren würde sich das armortisieren. Allerdings, wenn sie dann einmal defekt ist ( hatte ich früher schon 2 x bei einer fritzbox) muss man sie wieder kaufen. Das überlege ich mir aber erstmal dann wenn die Probleme behoben sind.
Jetzt kann ich sie 14 Tage testen und kann in der Zeit den Mietvertrag der Box kündigen.

Ideal ist das nicht, und ich sehe VF auch in einer Bringschuld. Ich bin aber auf eine stabile Internet Leitung angweiesen. Alternative wäre auf einen 400mbit Vertag zu wechseln, da fuktioniert noch meien alte Hardware. Und mit dieser hatte ich nicht diese Probleme.

Gruß
Nic
2020-03-04T11:15:54Z
  • Mittwoch, 04.03.2020 um 12:15 Uhr
Alles klar, danke für die Infos! Wäre super wenn du mal bescheid sagen könntest wie es mit der läuft.
2020-03-04T11:27:57Z
  • Mittwoch, 04.03.2020 um 12:27 Uhr
Ich werde mich hier auf jedenfall Melden wenn ich die Fritzbox testen konnte.
Bis dahin drück ich dir dir Daumen das die deine Probleme in den Griff bekommen.

Gruß
Nic
2020-03-04T14:24:41Z
  • Mittwoch, 04.03.2020 um 15:24 Uhr

ich habe leider seit mehreren Monaten ebenfalls mit Ping Spikes und Paket Losses zu kämpfen, die insbesondere beim Online Gaming und VoiP Anwendungen Schwierigkeiten machen. Da ich insbeosndere auf letztere beruflich angewiesen bin und meine Gesprächspartner sich anfangen zu beschweren, wäre ich über eine Lösung sehr dankbar.

 

Bei der Beobachtung des Pings fällt auf, dass im Schnitt 1-2 pro Minute der Ping deutlich über dem Durchschnitt von ca. 30 ms liegt. Manchmal liegt er bei 200-300 ms, aber leider häufiger auch bei ca. 1.000 ms. Die Download- und Uploadgeschwindigkeit bleibt davon unberührt hoch. Messungen wurden über LAN und WLAN durchgeführt.

 

Die Probleme begannen vor ca. 6 Monaten, damals noch mit einer Unitymedia Connect Box. Umstellung auf eine Vodafone Station brachte eine Verbesserung, behoben das Problem allerdings nicht. Anruf bei der Hotline führt dazu, dass sie angeblich ncihts gemacht hätten, besser wurde es dann aber doch. Die letzten Monate war es anschließend in einem erträglichen Rahmen, nun wurde es nach Umstellung auf Cable Max 1000 wieder schlimmer.

 

Hat jemand eine Ahnung woran das liegt? Bei Bedarf liefer ich gerne weitere Infos, sagt mir nur was ihr braucht Smiley (zwinkernd)

2020-03-04T14:50:09Z
  • Mittwoch, 04.03.2020 um 15:50 Uhr
Ich habe dasselbe Problem seit ich die ConnectBox gegen die VF Station tauschen musste.

Meldet sich hier auch ein Mitarbeiter? Die Technik Hotline konnte mir nicht helfen "Leitung is alles super und frei". Wenn es passiert ist das Internet nicht nutzbar und die VF Station braucht fast 5 Minuten für einen Reboot. Was in manchen Situationen auch keine Option ist.
2020-03-05T00:29:38Z
  • Donnerstag, 05.03.2020 um 01:29 Uhr
Hi zsm,

ich hab genau dasselbe Problem. Hatte vorher die ConnectBox und damit nie Probleme gehabt.
Seit ich den neuen Tarif 2play 400 und die VF Station habe nur noch Probleme mit dem Internet.
Techniker war einmal dort und konnte nichts feststellen. 
Abends
fängt es bei mir an , dass ich nicht zocken kann. Packet loss,
durchgehend so dass einfach alles lagt. Nachdem ich richtig schlecht
gelaunt erneut bei der Hotline angerufen habe wurde mir schon indirekt
mitgeteilt dass ich doch den Router wechseln soll gegen Aufpreis natürlich. Es war
klar raus zu hören dass es an der Station liegt.Jedoch möchte ich
nochmal hervorheben es fängt nur Abends an mit den Problemen. Hallo?
Vorher mit ner 50er Leitung nie Probleme gehabt nun mit ner 400 Leitung
bisher keinen Tag gehabt wo ich in Ruhe problemlos zocken kann. Dann
soll ich jetzt noch eine Fritz Box kaufen. Wirklich keine Ahnung was ich
tun soll. Das ist wirklich das Allerletzte. Es gab bisher keinen
einzigen Tag wo alles einwandfrei funktioniert hat. 
2020-03-06T10:37:40Z
  • Freitag, 06.03.2020 um 11:37 Uhr
Hallo zusammen,

bitte meldet euch doch bei uns im Kundensupport über Facebook, WhatsApp oder Messenger und meine Kollegen werden sich das genauer anschauen.

Kontaktseite Vodafone

Viele Grüße,
Maria

2020-03-07T10:53:30Z
  • Samstag, 07.03.2020 um 11:53 Uhr
Hallo,


ich habe genau das gleiche Problem wie von euch oben beschrieben,

kam beim Support-Kontakt schon ein neuer Lösungsweg zu Stande bis auf "kauft die Fritz-Box"?


Würde mich freuen!


MfG

Dateianhänge
    😄