Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
cheGGo

CableMax 1000, Fritz!Box 6591: Paketverlust auf der Leitung 24/7

Hallo zusammen,


ich wende mich heute an das Forum / die Community, weil ich seit der Umstellung von 2play 400 auf CableMax 1000 am 26.03.2020 durchgehend Paketverlust auf der Leitung habe.

Meine Leidensgeschichte ist lang: Ich hatte unübertrieben 4 NE4/NE5-Techniker im Haus, mir wurden 3 Modems als Defekttausch zugeschickt und ich habe mehrfach mit den Second Level telefoniert.

Mein Störungsticket wurde bereits 5 mal geschlossen und ich habe es 6 mal neu öffnen müssen.

Da ich glaube, dass am Telefon und der stillen Post in den Second-Level eindeutig informationen verloren gehen möchte ich mich heute in einer detaillierten Fehlerbeschreibung an euch wenden.

Zum eigentlichen Fehler:

Ich habe seit Umstellung des Tarifs durchgängig, d.h. 24/7, Paketverluste auf der Leitung zwischen 10-25%. Außerdem schwankt der Upload tagsüber vorallem im Bereicht von 3-10 MBit/s, die vollen 50 MBit/s Upload erreiche ich zwischen 23:30 Uhr - 08:30 Uhr.

Zum Thema Upload-Schwankungen hat der NE3-Techniker mir gesagt, es liegt eine Überlastung der Strecke im Upload-Bereich vor, sodass es hier zu geringen Bandbreiten kommen kann - soweit, so gut. Das ist erklärbar und nachvollziehbar. Damit könnte ich auch bis zu einem Ausbau leben. (Der aber auch noch nichtmal feststeht)

Was ich nicht verstehe und womit ich nicht leben kann ist der Paketverlust, der unabhängig von der Auslastung der Strecke im Upload-Bereich, zu jeder Tages und Nachtzeit passiert. Das deutet für mich auf ein zweites, separates Problem hin.

Hier ein Bild der Lage (Nachts laufen lassen als keine Überlastung vorlag)

Pingplotter Screenshot: https://www.bilder-upload.eu/upload/fe718d-1588696693.png

(Bilder sind ebenfalls auch angehängt und müssen nicht zwingend von builder-upload.eu geladen werden)

Ich lass meine Tests unter Windows sowohl unter Linux laufne, auf 2 verschiedenen Hardwaresystem die per LAN angebunden sind.

Innerhalb des LANs gibt es keinen Paketverlust.

Bei der Ursachenforschung durch einen der NE4/NE5-Techniker konnte auf der Leitung im Sendebereich TX SNR Schwankungen feststellen, die Werte würden sprunghaft fallen oder steigen, wenn man den Leitungstest mehrmals hintereinander durchführt. Dies, so sagte er mir, würde den Paketverlust, erklären können. Leider sind die NE4/NE5-Techniker ebenfalls nur ein beauftragter Service-Partner, der in solchen Fällen auf den NE3/NE2-Techniker im Second Level zurückgreifen muss.

Der NE4/NE5-Techniker erklärte, dass diese Schwankungen vorallem durch eine Einstrahlung auf der D-Linie oder am CMTS zu erklären sein würden. In einem Telefonat zwischen UM/VF NE3/NE2-Techniker wurde behauptet dies würde mit der Ursache der Leitungsüberlastung zusammenhängen.

Nun widerspricht sich die Aussage leider zwischen NE3/NE2 und NE4/NE5-Techniker, denn auch der logische Umkehrschluss würde bedeuten, ich hätte Nachts keinen Paketverlust. Dies ist allerdings dennoch der Fall.

Dazu ist zu sagen, dass ich auf der Fritzbox im Sendebereich sehe, dass die Modulation mehrmals am Tag zwischen 16QAM und 64QAM wechselt. Dies sollte ebenfalls kein Symptom einer Überlastung der Strecke sein, denn das Signal sollte nicht schwanken.

Leider ist kein UM/VF Techniker auf diese Umstände eingegangen und konnte mir erklären was hierfür die Ursache ist. (Laut NE4/NE5-Techniker ist hierfür die o.g. Einstrahlung verantwortlich)

16QAM Only: https://www.bilder-upload.eu/upload/6ec27f-1588696564.png

16QAM / 64QAM Mixed: https://www.bilder-upload.eu/upload/6ba49b-1588696516.png

Was ich neben der Ursachenforschung durch die Techniker auf Netzebene noch ausprobiert habe ist:

- WLAN Funknetze SSID getrennt zwischen 2.4GHz und 5Ghz -> Kein Erfolg

- WLAN 5GHz Funknetz komplett abgeschaltet -> Kein Erfolg

- IPv6 Support auf der FB disabled -> kein Erfolg.

- Modemaustausch

Die o.g. Lösungsvorschlänge waren größtenteils aus diesem Forum hier.

Ich hoffe, dass mir nach 6 Wochen hier jemand helfen kann. Ich weiß nicht weiter, ich denke ich habe es hier mit 2 Problemen zutun, und das eine wird mit der Ursache des anderen Problems erklärt.

Ein bisschen Input von euch oder sogar durch einen UM/VF Mitarbeiter wäre wundervoll, am Telefon komme ich nicht weiter.


Viele Grüße

Kai

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Schreibe einen Kommentar

Dateianhänge
    😄