Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Agemoun83

Cable Max500 Internet Aussetzer, please Help :)

Hallo zusammen!

Ich bin vor kurzem auf den Cable Max 500 Tarif umgestiegen und habe die Fritzbox 6591.

Seit dem Umstieg treten in unregelmäßigen Abständen Internetaussetzer auf.

Das Internet hängt dann für ein paar Sekunden und dann geht's weiter...

Ist vor allem beim Homeoffice nervig...

Down und Uploadgeschwindigkeit sind aber soweit vollkommen OK. 


Woran könnte das liegen? Vorher (Unitymedia mit Connect Box) hatte ich diese Aussetzer nicht!


Wäre für jeden Tipp oder Hilfe dankbar!!


Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
16 Kommentare
2020-04-20T08:35:14Z
  • Montag, 20.04.2020 um 10:35 Uhr
Das liegt in den meisten Fällen am OFDM-Bereich. Eine Connect Box konnte dieses Problem nicht haben, denn das ist nur ein DOCSIS 3.0 Gerät und kann mit dem OFDM nichts anfangen.

MfG
2020-04-20T08:39:39Z
  • Montag, 20.04.2020 um 10:39 Uhr
Besten Dank für die Antwort!


Kann ich dagegen denn etwas tun? 


Gruß

2020-04-20T10:17:57Z
  • Montag, 20.04.2020 um 12:17 Uhr
Würde es etwas bringen einen Sperrfilter einzusetzen? Oder ist das eher nachteilig??
2020-04-20T21:07:24Z
  • Montag, 20.04.2020 um 23:07 Uhr
Was steht denn in den Ereignismeldungen der Fritzbox bei Internet? Etwa DHCPv4 Lease Time out?


2020-04-21T05:33:12Z
  • Dienstag, 21.04.2020 um 07:33 Uhr
Nein, es werden keine negativen Einträge bei den Ereignismeldungen angezeigt.

Ich vermute es liegt tatsächlich am DOCSIS 3.1. Mit dem DOCSIS 3.0 Router hatte ich keine Problem. Denke mal das meine Leitung im Haus mal erneuert werden müsste...

Würde da denn vorerstl ein Sperrfilter etwas bringen?

2020-04-21T07:29:28Z
  • Dienstag, 21.04.2020 um 09:29 Uhr
Betrifft das nur Geräte mit WLAN (5Ghz)? Könnte an der Radarerkennung liegen.. Ist aber nur geraten und weil es letztens bei mir zu Hause aufgefallen ist.
2020-04-21T07:44:53Z
  • Dienstag, 21.04.2020 um 09:44 Uhr
Nein, es betrifft Geräte die im LAN sind. Mein Desktop PC's sind per LAN Kabel verbunden und alle weisen sporadische Internetaussetzer auf. 

Ein Techniker war im Haus und hat die Pegel neu eingestellt, hat aber keine Besserung gebracht.

Der Techniker meinte das es an einem alten Kabel liegen könnte, welches zur Multimediadose geht...auf dem Weg geht wohl etwas verloren. Komischerweise hatte ich das Problem aber mit dem 400er Tarif und Connect Box nicht! Erst jetzt mit 500er Tarif und Fritzbox.


2020-04-23T06:28:47Z
  • Donnerstag, 23.04.2020 um 08:28 Uhr
Hallo, ich wollt euch nur mal einen kurzen Zwischenbericht geben.

Ich habe mir einen Sperrfilter für 10€ gekauft und den zwischen MMD und Modem angebracht und siehe da, seit 2 Tagen kein einziges Problem mehr!

Es liegt also wohl wirklich am OFDM Bereich (wie Hemapri) bereits vermutet hatte!

Also werde ich mir jetzt erstmal mit dem Sperrfilter helfen. Aber langfristig müsste ich wohl mal ein neues Kabel zur Multimediadose legen

2020-04-23T07:41:48Z
  • Donnerstag, 23.04.2020 um 09:41 Uhr
Hallo,

ich habe exakt selbiges Phänomen wie Agemoun83.

Würde mir auch gerne solch einen Sperrfilter zulegen, weiß aber ehrlich gesagt nicht genau nach was ich da suchen muss. Könnt ihr einem DAU da vielleicht weiterhelfen (ggf. mit Amazon Link)? 🙂


Ggf. auch welches Kabel ich besorgen müsste, um das Problem langfristig zu lösen?

2020-04-23T08:05:32Z
  • Donnerstag, 23.04.2020 um 10:05 Uhr

Dateianhänge
    😄