Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
PS1503

Cable Max 1000 - AVM Fritz!Box 6660 Ladezeiten Webseiten / Geschwindigkeit

Hallo Zusammen,

 

wir sind seit dem 09.03.2020 im Besitzt von Vodafone Cable Max 1000 mit einer eigenen AVM Fritz!Box 6660 Cable.

Unser Wohneigentum ist Baujahr 2017 also Kabeltechnisch Neuwertig.

Wir
sind wechsler von der Deutschen Telekom Vectoring 250/40 und haben das
Gefühl, das die Ladezeiten diverser Webseiten über Vodafone / Unitymedia
zu langsam sind. Teilweise werden Webseiten in Zeitlupe aufgebaut.
Teilweise jedoch auch mit 3-4 Sekunden Ladezeiten. Die Probleme bestehen
bei diversen Webseiten, unabhängig der Uhrzeit.

In der Anlange habe ich meine aktuellen Modemwerte mit einer Laufzeit von 60 Minuten beigefügt.

Teilweise
schießen die korrigierbaren Fehler über 10k innerhalb 24 Stunden
Laufzeit hoch. Bei zwei Kanälen 522 MHz und 530 MHz habe ich auch nicht
korrigierbare Fehler über 2-3 tausend innerhalb 24 Stunden Laufzeit.

 

Diverse
Speed Test erreichen 940 Mbit/s DL / 53,00 Mbit/s UL. Dies jedoch nach
einem Router Neustart. Bei längerem Betrieb des Routers erreiche ich nur
500-700 Mbit/s im DL. Der Upload ist auch nach längerem Betrieb
einwandfrei!

 

Unser Netzwerk (Home-Way) ist unverändert
geblieben. lediglich der DSL-Router AVM Fritz!Box 7590 wurde gegen die
AVM Fritz!Box 6660 Cable ausgetauscht und neu Konfiguriert.

 

Ein
paar Internet Recherchen haben ergeben, dass es eventuell an den
DNS-Server liegen könnte. Hier habe ich alternativ die DNS-Server v.
GOOGLE, und Cloudflare leider keine Besserung!

 

Sind meine Modem-Werte eventuell nicht in der Range und verursachen die Probleme?

 

Ich danke im Voraus für eure Mithilfe!

 

Besten Dank

Patrick

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
10 Kommentare
2020-03-30T21:36:41Z
  • Montag, 30.03.2020 um 23:36 Uhr
Anbei aktuelle Modem-Werte nach 20 Stunden Betrieb
2020-03-30T21:42:59Z
  • Montag, 30.03.2020 um 23:42 Uhr
Hey, der Power Level im Empfangsbereich ist meiner Meinung nach zu hoch.


Ich würde hier inbesondere wegen der nicht korrigierbaren Fehler eine Störung melden.


LG

2020-03-30T21:49:56Z
  • Montag, 30.03.2020 um 23:49 Uhr
Hi,

also die in Empfangsrichtung?

Was wäre denn im Soll?

Sind hier Mods, welche die Störung aufnehmen, oder muss ich mich an die Telefonische Störungsstelle wenden?

Anbei noch ein Foto von der aktuellen Verkablung.
2020-03-30T21:55:15Z
  • Montag, 30.03.2020 um 23:55 Uhr
Welche Werte im Soll richtig sind kann ich dir leider nicht sagen.

Technische Störungen werden hier nicht aufgenommen. 


Dafür musst du dich leider an die Technische Störungshotline wenden.


Aber Kompliment, deine Anlage sieht richtig aus (gute Ordnung).



@Hemapri, wo bist duuuu (er kennt sich damit bestens aus)

2020-03-30T21:58:26Z
  • Montag, 30.03.2020 um 23:58 Uhr
O.K

Eventuell Antwortet Hempari noch.
Ich muss jeden kleinsten Fehler ausschließen, da ich eine eigene FB nutze und nachher den Techniker Einsatz zahlen muss.

Besten Dank bisher!
Gruß
2020-03-30T21:58:56Z
  • Montag, 30.03.2020 um 23:58 Uhr
Kann es nicht vielleicht sein, dass die Fritzbox einfach überhitzt?
2020-03-30T22:00:19Z
  • Dienstag, 31.03.2020 um 00:00 Uhr
Besonders heiß ist die Box nicht.
Handwarm gefühlt.

Gruß
2020-04-11T15:52:51Z
  • Samstag, 11.04.2020 um 17:52 Uhr
Die Empfangspegel sind wirklich etwas hoch, aber auf keinen Fall störungsrelevant. Ich sehe hier erst mal keine Probleme.

MfG
2020-04-11T16:39:14Z
  • Samstag, 11.04.2020 um 18:39 Uhr
Eigenen DNS Resolver nutzen und glücklich sein. Bei mir laden die schnellen Seiten in dem Moment in dem ich sie anklicke. 
2020-04-11T21:39:48Z
  • Samstag, 11.04.2020 um 23:39 Uhr

Vielen Dank
für die Zahlreichen Antworten.


 


Ich habe die
Steckverbindungen einmal kontrolliert und nachgezogen. Teilweise hatte der
Techniker wohl keine Lust, die Stecker vernünftig fest zu ziehen.


 


Außerdem
habe ich mir ein Kabel ohne Winkel zugelegt.... Nun läuft es schon besser.


 


Anbei meine
aktuellen Werte nach 115 Stunden Betriebszeit.


 


 


Wie erstelle
ich mir einen eigenen DNS-Resolver? Raspberry PI 4 ist vorhanden.


 


Besten Dank!


 


Schöne Ostern.


 

Dateianhänge
    😄
    Ähnliche Fragen

    Cable Max Tarif 500Mbit ; Uploadgewschindigkeit 50Mbit / 25Mbit ?

    Hallo Vodafone Team / Community User, ich habe am 01.03.2020 den neuen Tarif CableMax als bisheriger Unitymedia Kunde umstellen / bzw.... Prompt

    Verbindungsabbrüche im Zusammenhang mit DoS und Black Addresslist

    Guten Tag, in unserem Heimnetzwerk gibt es das Problem, dass bei fast allen Geräten die Internetverbindung zu zufälligen Zeitpunkten für kurze... Prompt

    Keine Kabelverbindung mehr nach Stromausfall

    Heute Morgen so gegen 11:00 gab es hier im Gebiet einen größeren Stromausfall, der dann auch nach ca 30min wieder behoben wurde. Nur funktioniert... Prompt

    LAN Problem mit Vodafone connect Box

    Hallo Community Kürzlich hat meine Schwester das alte weiße Unitymedia Modem zurückgeben müssen und erhielt von Vodafone die neue connect Box.... Prompt

    Speedtest

    Habe Vodafone 1 GB download mit Vodafone Station als Router. der Speedtest zeigt mir maximal 430 MB download und 50 MB upload. Techniker hat mit... Prompt