Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
M.Wagner

Bridge Modus

Hallo zusammen,

ich habe ein Gateway von Unifi. In der Fritzbox 6591 die mir von UM Hessen zur Verfügung gestellt wurde, habe ich den Bridgemodus aktiviert. Mein Problem ist, dass ich die IP - Adresse, aus welchen Gründen auch immer, nicht durchgeschleift bekomme.

Ich möchte, damit ich doppeltes NAT vermeide, die Box als reines Modem nutzen.

Was ist zu tun, dass dies funktioniert?

Weitere Infos zum Vertrag:

DualStack mit fester IP
1000Gbit Leitung

Vielen Dank für eure Unterstützung.

Grüße Michael

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
6 Kommentare
2020-06-09T12:44:47Z
  • Dienstag, 09.06.2020 um 14:44 Uhr
Hallo M.Wagner,

es tut mir leid, dass du bisher keine Antwort auf deinen Beitrag bekommen hast. Konnte dein Anliegen in der Zwischenzeit behoben werden?

Viele Grüße,
Maria
2020-07-05T14:52:38Z
  • Sonntag, 05.07.2020 um 16:52 Uhr
Hallo Maria,

entschuldige die verspätete Antwort. Leider habe ich bis Dato noch keine Antwort erhalten.

Viele Grüße
Michael
2020-07-05T15:41:20Z
  • Sonntag, 05.07.2020 um 17:41 Uhr
Es fehlt eine weitere Vorraussetzung: Aktives Wifispot.

Ob das inzwischen durch die Änderung noch funktioniert, weiss ich nicht.
Allerdings gibt es noch kein großes Gebruddel in den Foren.

p.s Wenn du mit "feste IP" einen Business-Account meinst, vergiss meinen Beitrag einfach
2020-07-05T17:42:05Z
  • Sonntag, 05.07.2020 um 19:42 Uhr
Danke Dir Plumper,

ich habe keinen Business Anschluss. Nur den "normalen" Anschluss mit DualStack.
WifiSpot habe ich auch freigegeben.

Aus den Foren sind leider keine wirklichen Infos diesbezüglich zu entnehmen.

Grüße Michael
2020-07-05T20:11:11Z
  • Sonntag, 05.07.2020 um 22:11 Uhr
Dann hast du aber keine statische (feste) IP, die ist dann trotz allem dynamisch und kann jederzeit wechseln. Die statische IP gibts nur in Business-Tarifen.

Und es ist durchaus möglich, das durch die Änderung vom UM-Wifispot zum VF Homespot die Funktion so nicht mehr klappt.
2020-07-06T08:10:18Z
  • Montag, 06.07.2020 um 10:10 Uhr
Hier mal ein Link zum Bridgemode mit der 6591 (Stand 10/2019)
Im Laufe des Textes ist von der Support-Datei die Rede. Die bekommst du mit
und in der erstellten Datei suchst du nach "MaxCPE"

Und nochmal zu den Vorraussetzungen:
- Providerfritzbox mit Dualstack oder IPv4
- Aktives Wifispot
- Als Ergebnis bekommst du MaxCPE=3

Problematisch könnte es sein, wenn der 2. Router schon in der Fritzbox angemeldet war.
Hier kann auch ein Werksreset (nach Sicherung) helfen.

Dateianhänge
    😄