Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Megaman

Beurteilung meiner Leitungswerte

Hallo zusammen!

Wir haben folgenden Unitymedia Tarif in Verbindung mit einer Connect Box:
Treueplus 2play 100 + Treue Power Upload (100 Mbits/s Down, 10 Mbit/s Up)

Hintergrund meiner Anfrage:

Wir sind vor 10 Tagen in ein neues Zuhause gezogen. Davor haben wir knapp über 3 1/2 Jahre Unitymedia ohne nennenswerte Probleme in der alten Wohnung genutzt.

Seit dem Umzug am 09.11. gibt es jedoch nur Probleme: Am Anfang sporadische Verbindungsabbrüche oder es waren nur teilweise die Webseiten/Onlinedienste erreichbar. Seit dem 13.11. immerhin keine Verbindugssabrüche mehr, es waren jedoch immer noch von Zeit zu Zeit nur ein Teil der Websites/Onlinedienst errichbar. Ich hatte dann am 13.11. mit der Hotline telefoniert und es wurde ein Techiker-Termin für gestern Nachmittag ausgemacht. Hab dann noch etwas rumgeforscht und konnte nachvollziehen, dass IP6 Seiten erreichbar waren, reine IP4 Seiten nicht. Am vergangenen Freitagabend hab ich dann noch meine Leitung über die Hotline von "DS-Lite" auf "natives Dual-Stack" umstellen lassen. Die Umschaltung ging keine 15 Minuten, jedoch funktioniert die Leitung (gefühlt) erst seit Samstagvormittag bis dato ohne Probleme. Sprich alle Seiten errichbar und keine Verbindungsabbrüche mehr bis heute.

Der Techniker hätte ja auch noch kommen sollen...was aber letztendlich nicht der Fall war! Nach über 6 Stunden warten gestern und einen Anfruf um 18 Uhr bei der beauftragen Elektriker-Firma wurde mir mitgeteilt, dass der Techniker es nicht mehr schaffen wird (extra halben Tag Urlaub genommen und nicht mal einen telefonisch Status erhalten, wow). Da der Typ am Telefon anscheinend nochmals meine Leitung gemessen hatte und meinte, dass die Verbindung eher im roten (schlechten) Bereich ist und ein Techniker erforderlich wäre, wollte ich hier nachhorchen, was ihr so meint.

Kann man damit gut leben oder sollte sich das wirklich noch jemand mal anschauen?

Ich kann mit den Werten leider gar nichts anfangen und konnte auch über das WWW nicht wirklich was rausfinden. Hier die Übersicht (das PDF besser runterladen und dann vergrößern):

Bei Fragen gerne melden. Danke schon mal für eure Hilfe! 😊
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
8 Kommentare
2019-11-19T14:18:52Z
  • Dienstag, 19.11.2019 um 15:18 Uhr
Hallo Megaman,
ich denke, der Mittelwert sollte bei "0" + - 5


2019-11-19T14:23:27Z
  • Dienstag, 19.11.2019 um 15:23 Uhr
ehrjoe:
Hallo Megaman,
ich denke, der Mittelwert sollte bei "0" + - 5



2019-11-19T14:40:22Z
  • Dienstag, 19.11.2019 um 15:40 Uhr
Ich kann leider nichts erkennen. Hellgrau auf weiß ist für meine Augen nix.
Es gibt aber diesen Link, der etwa stimmen dürfte. (z.B. in BaWü weichen sie etwas ab)
2019-11-19T15:04:06Z
  • Dienstag, 19.11.2019 um 16:04 Uhr
Hallo Plumper,
Screenshot sind meine Werte. Maustaste rechts in einem neuen Tab öffnen, kann dann
1x vergrößert werden kann man gut lesen.
Ich habe richtig gute Werte.


2019-11-19T15:26:59Z
  • Dienstag, 19.11.2019 um 16:26 Uhr
Danke für die Antworten und Infos!

Downstream:
- Signalstärke (dBmV) liegt bei mir zwischen +13 und +21, was eher schlecht als recht ist (sollte im Bereich von -4 bis +9 dBmV liegen).
- SNR sind alle Werte bei +37 und mehr, was wiederum gut ist (SNR sollte nicht unter 34 dB liegen)

Upstream:
- Signalstärke (dBmV) ist zwischen +39 und +41, ist also Grenzwertig (Signalstärke sollte hier zwischen 40,5 dBmV und 49 dBmV)

Was kann denn im schlimmsten Fall passieren? Verbindungsabbrüche und Störung der Leitung? Denn mit dem Down- und Uploadspeed hab ich bisher keine Probleme, das liegt im grünen Bereich. Auch der Ping liegt bei guten ~20 ms.

Hmmm, Störung melden und Techniker kommen lassen oder nicht, dass ist die Frage...
P.S: Mein Anschluss liegt in Baden-Württemberg.
2019-11-19T16:25:39Z
  • Dienstag, 19.11.2019 um 17:25 Uhr
2019-11-28T15:11:30Z
  • Donnerstag, 28.11.2019 um 16:11 Uhr
Hallo Megaman,

Wie sieht es denn inzwischen bei dir aus, hat sich noch einmal ein Techniker gemeldet? Ist das Problem gelöst oder noch aktuell?
Solltest du immer noch eine Beeinträchtigung feststellen, kannst du dich gerne einmal bei unserem Kundensupport melden. Du erreichst meine Kollegen über die folgenden Wege:
Kontakt Unitymedia

Liebe Grüße
Feline
2019-12-11T15:01:05Z
  • Mittwoch, 11.12.2019 um 16:01 Uhr
Hey! 

Ein Techniker war vor knapp 2 Wochen hier und hat die Leitung eingestellt. Von den Werten ist jetzt alles im grünen Bereich. Seit dem auch keine Abbrüche oder sonstige Probleme mehr. Wenn es so weiter geht bin ich zufrieden. Das Problem ist somit gelöst!