Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Poweruser

Authentifizierungsproblem bei Wifispot Anmeldung

Was kann ich tun?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2016-07-13T19:33:14Z
  • Mittwoch, 13.07.2016 um 21:33 Uhr
Horst:
Woran liegt das denn jetzt? an dem Firmware oder muss man an eine anderen Zugang gehen (als den eigenen)?
....
Ich glaube da ist wohl kein Vertauen, auch im Haus haben die Benutzer es nicht frei geschaltet.

wenn man am Router das private WLAN nutzt, wird das Endgerät für das WifiSpot WLAN auf dem Router gesperrt, siehe FAQ hier http://bit.ly/29w5XCB.

Vermutlich ist es in ländlichen Gegenden schwieriger WifiSpots zu finden. Andererseits hat der Roll-Out vor kurzem erst begonnen, vielleicht kommen über die Zeit ja noch ein paar WifiSpots dazu.
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
17 weitere Kommentare
2016-07-08T12:36:59Z
  • Freitag, 08.07.2016 um 14:36 Uhr
Ich habe es anders gemacht - nach dem Authentifizierungsproblem (Samsung Galaxy S7 edge) bin ich raus aus dem Bereich des Spots und habe über "MEHR" und "Netzwerk hinzufügen" den Unitymedia WifiSpot händisch eingerichtet ...  und voilá, jetzt klappt's
2016-07-08T19:12:27Z
  • Freitag, 08.07.2016 um 21:12 Uhr
McFly:
An welchem WifiSpot versucht ihr euch denn anzumelden? Am WifiSpot der auf dem WLAN-Router daheim ausgestrahlt wird, kann man sich zB nicht anmelden, da dort die Anmeldung geblockt wird, damit man im privaten WLAN surft und nicht im WifiSpot. Ich habe mich bereits an einem öffentlichen WifiSpot anmelden können und dort auch mal einen Speedtest gemacht, läuft gut.

Daheim ausprobiert nicht öffentlich,danke werde es mal probieren.Daumen hoch von mir.
2016-07-11T11:58:46Z
  • Montag, 11.07.2016 um 13:58 Uhr
Ich hatte wohl keine Firmware Update drauf,also seit heute funktioniert es ,werde es gleich bei meinen Bruder übern Lapptop versuchen,bei mir habe jetzt ne gute verbindung übers Smartphone.
2016-07-13T08:23:25Z
  • Mittwoch, 13.07.2016 um 10:23 Uhr
Woran liegt das denn jetzt? an dem Firmware oder muss man an eine anderen Zugang
gehen (als den eigenen)?
Der Support ist ein Katastrophe,die wußten von gar nichts und es wurde auch so offen kommuniziert,dass keine Informationen vorliegen und man mir nicht helfen kann.Da gibt es noch nicht mal ein Backoffce-Team (3Level).
Die Sache mit der Anmeldung des eigenen Routers wäre ja logisch,generell
wäre es auch schön irgendwo nachlesen zu können,bzw. als Information über die Hotline zu bekommen.
Problem ist, dass ich hier keinen anderen Zugang habe,im Umkreis von Altenbochum
bin ich der einzige.Im Wohngebiet sind eine menge Vonovia-Häuser,die ja bekannlich die Telekom haben.Die UPC-Modems in der Umgebung haben keinen anderen Wifi-Spot.Ich glaube da ist wohl kein Vertauen, auch im Haus haben die Benutzer es nicht frei geschaltet.
Richtige Antwort
2016-07-13T19:33:14Z
  • Mittwoch, 13.07.2016 um 21:33 Uhr
Horst:
Woran liegt das denn jetzt? an dem Firmware oder muss man an eine anderen Zugang gehen (als den eigenen)?
....
Ich glaube da ist wohl kein Vertauen, auch im Haus haben die Benutzer es nicht frei geschaltet.

wenn man am Router das private WLAN nutzt, wird das Endgerät für das WifiSpot WLAN auf dem Router gesperrt, siehe FAQ hier http://bit.ly/29w5XCB.

Vermutlich ist es in ländlichen Gegenden schwieriger WifiSpots zu finden. Andererseits hat der Roll-Out vor kurzem erst begonnen, vielleicht kommen über die Zeit ja noch ein paar WifiSpots dazu.
2016-07-14T06:44:01Z
  • Donnerstag, 14.07.2016 um 08:44 Uhr
Naja ländliche Gegend ist es hier nicht,ist die Innenstadt mit Parkanlage.Werde in den nächsten mal woanders versuchen,Danke noch mal
2016-10-12T22:33:11Z
  • Donnerstag, 13.10.2016 um 00:33 Uhr
Nicht am eigenen Hot Spot anmelden sondern an einem Fremden dann klappt es
2016-10-14T22:28:59Z
  • Samstag, 15.10.2016 um 00:28 Uhr
Dreamer:
Nicht am eigenen Hot Spot anmelden sondern an einem Fremden dann klappt es

Glaube du bist noch nicht informiert. Probier mal aus: https://community.unitymedia.de/questions/workaround-zum-unitymedia-wifispot-authentifizierungsproblem-zugang