Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Andy69

Austauschbox aber Problem nicht vollständig behoben

Hallo,

nachdem ich eine Internetstörung gemeldet hatte ist mir,wie mit dem Techniker besprochen,eine neue Fritzbox 6591 geschickt worden.Diese Box erreicht ab und an die "Gigabit-Gechwindigkeit".
Leider produziert die Box innerhalb 24 Stunden jede Menge Fehler.Vor allem auf den hohen Frequenzen.Die Fehler sind zwar korrigierbar aber ich denke das hier ein Problem mit der Leitung vorliegt.Auch mehrere T3 Timeout Meldungen machen mich stutzig.
Es wäre nett wenn sich jemand der Sache annehmen könnte.

MfG,Andy





Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2020-04-01T14:18:22Z
  • Mittwoch, 01.04.2020 um 16:18 Uhr
Deine MSE Werte sind nicht gut, sie müssten über -35db liegen. Es liegt also wohl an der Leitung. Das Signal kommt nicht sauber an. Bei den Werten müsste deine FB sogar gelegentlich einen Neustart machen. Das kann an deinem Koaxkabel von der MMD zur FB liegen, oder die MMD hat einen Schuß. Weitergehend kann es auch am Hausverteiler bzw. Hausverstärker liegen. Ich würde in jedem Fall nochmal eine Störung melden. Hier kann leider niemand irgendwas machen, da dies ein Kunden helfen Kunden Forum ist.
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
4 weitere Kommentare
Richtige Antwort
2020-04-01T14:18:22Z
  • Mittwoch, 01.04.2020 um 16:18 Uhr
Deine MSE Werte sind nicht gut, sie müssten über -35db liegen. Es liegt also wohl an der Leitung. Das Signal kommt nicht sauber an. Bei den Werten müsste deine FB sogar gelegentlich einen Neustart machen. Das kann an deinem Koaxkabel von der MMD zur FB liegen, oder die MMD hat einen Schuß. Weitergehend kann es auch am Hausverteiler bzw. Hausverstärker liegen. Ich würde in jedem Fall nochmal eine Störung melden. Hier kann leider niemand irgendwas machen, da dies ein Kunden helfen Kunden Forum ist.
2020-04-01T14:24:34Z
  • Mittwoch, 01.04.2020 um 16:24 Uhr
Hallo,

danke für deine Einschätzung.Dann melde ich noch einmal eine Störung.Geht das nur telefonisch oder auch online?
2020-04-01T14:36:28Z
  • Mittwoch, 01.04.2020 um 16:36 Uhr
Du kannst es auch über die Social Media Kanäle probieren. Allerdings wird eine Antwort mindestens 24 Std. dauern, da VF/UM gerade mitten in der Firmenzusammenführung sind und es derzeit genügend Probleme mit dem Cable Max1000 Tarif und der VF Station gibt. Telefonisch müsstest du dich wahrscheinlich auch darauf einstellen, länger in der Warteschleife zu hängen.
2020-04-01T15:09:43Z
  • Mittwoch, 01.04.2020 um 17:09 Uhr
Habe gerade angerufen 20 Minuten Warteschleife.Sie schicken einen Techniker.
In welchem Bereich muss dieser MSE Wert eigentlich liegen?
2020-04-02T14:03:46Z
  • Donnerstag, 02.04.2020 um 16:03 Uhr
Wie ich oben schon geschrieben habe, >-35db; bei -37db bis -39db sollte dein Signal eigentlich ok sein. Das bezieht sich aber auf meine Erfahrungen mit den Werten , die ich habe und ich habe derzeit nur Docsis3.0 und eine 6490. Der Cable Max1000, solltest du ihn haben, macht bei diversen Kunden Probleme.