Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Schwalmede

Auf Handy Motorola Moto G6 Plus Wifispot-Zugang einrichten

Ich kenne WLAN einrichten mit Name und Passwort. Bei diesem Handy werden jedoch erfragt:

1. EAP-Methode (Auswahl: TTLS, PWD, LEAP, SIM, AKA, AKA');
2. Phase 2 - Authentifizierung (Auswahl: PAP, MSCHAP, MSCHAPV 2, GTC);
3. CA Zertifikat (Auswahl: Auswählen, Systemzertifikat verwenden, Nicht validieren);
4. Identität (unitymedia/Name@xxx.de);
5. Anonyme Identität (evtl. offen lassen);
6. Passwort (Bei Einrichtung WifiSpot am eigenen Router festgelegt);
7. Proxy (Auswahl: Kein Proxy, Manuell, Autom. Proxy-Konfig.);
8. IP-Einstellungen (DHCP, Statisch)

Im hiesigen Unitymedia-Laden konnte man mir bei der Einrichtung nicht weiterhelfen. Auch auf den Seiten von Unitymedia im Internet habe ich nichts gefunden. Wer kann mir hier mitteilen, was ich im einzelnen auswählen muss?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
6 Kommentare
2018-06-06T22:57:11Z
  • Donnerstag, 07.06.2018 um 00:57 Uhr

Hallo Schwalmede,


schaue dir mal die Anleitung hier an:

https://www.unitymedia.de/privatkunden/hilfe_service/hilfe_themen/wifispot-nutzen/#einrichten

Dort in der Liste das entsprechende Betriebssystem auswählen.


Andreas

2018-06-07T08:07:12Z
  • Donnerstag, 07.06.2018 um 10:07 Uhr
Die habe ich auch gefunden. Ich sehe aber immer nur IOS. Wenn ich Android einstelle, passiert nichts.

2018-06-07T08:12:34Z
  • Donnerstag, 07.06.2018 um 10:12 Uhr

Hallo Schwalmede,


danke für den Hinweis. Die Seite hat (mal wieder) ein Problem und die Anleitung wird nicht angezeigt.


Nutze bitte mal die Suchfunktion auf der Startseite der Community hier, da gibt's eine Anleitung in Textform samt Download-Link zum Zertifikat.


Andreas

2018-06-07T14:36:21Z
  • Donnerstag, 07.06.2018 um 16:36 Uhr
Hallo Andreas,
ich habe jetzt mal das Zertifikat installiert und die anderen Einstellungen vorgenommen, die ich bei der Suche nun doch noch gefunden habe. Heute Abend werde ich mal testen, ob es funktioniert.
Zunächst Danke!
2018-06-07T15:22:05Z
  • Donnerstag, 07.06.2018 um 17:22 Uhr
Hier mal meine Linuxeinstellung,habe ich auch auf ein Android vorgenommen,Aber irgendwo kursiert auch mein Bildchen in der Community herum..
2018-06-16T18:57:07Z
  • Samstag, 16.06.2018 um 20:57 Uhr
Funktioniert hat es mit meinem Handy noch nicht, jedoch funktioniert die Seite von Unitymedia wieder. Habe es danach eingestellt, komme aber erst in einigen Tagen wieder an einen fremden Hotspot.