Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Feverspecial

Apps Instagram, Facebook etc. iOS Wifi Inhalte laden kaum bis gar nicht

Hallo zusammen,

ich habe seit ca. 1,5–2 Wochen das Problem, dass im Wifi Apps unter iOS Facebook und vor allem Instagram die Inhalte nicht mehr geladen werden. Ich habe Instagram und Facebook bereits neu installiert, aber leider ohne Erfolg.
Sobald ich ins LTE bzw. 3G wechsle, laden die Inhalte sofort.

Ein Neustart des Router brachte auch keinen Erfolg und das Problem ist teilweise temporär. Meistens funktioniert Abends nichts, aber morgens. Die Geschwindigkeit auf anderen Seiten ist aber nicht beeinträchtigt.

Was kann ich tun!?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
8 Kommentare
2017-10-25T07:23:35Z
  • Mittwoch, 25.10.2017 um 09:23 Uhr
Das Phänomen kenn ich auch. Bei mir ist es meistens sogar so, das die Inhalte sofort geladen werden, wenn ich im WLAN die entsprechenden Homepages im Safari aufrufe, aber in den Apps geht nix.
2017-10-25T07:28:44Z
  • Mittwoch, 25.10.2017 um 09:28 Uhr
Ja so ist es auch bei mir. Die Inhalten werden im Safari sofort geladen nur nicht in den Apps … 
2017-10-25T21:00:31Z
  • Mittwoch, 25.10.2017 um 23:00 Uhr
Bei mir dass selbe, Internet zeigt bei der Messung optimale Werte aber bei Facebook lädt es selten bis gar nicht. Ca. Seit 2-3Wochen. Bei Safari wird alles geladen und die Apps tun sich schwer.
2017-10-29T15:23:50Z
  • Sonntag, 29.10.2017 um 16:23 Uhr
Bei meiner Freundin und mir ist genau das selbe problem. Neue FritzBox und beide iPhone‘s neu aufsetzen hat nichts gebracht.
Andere Apps gehen meist ohne Probleme.
Habe es bei meiner Arbeit und bei meinem Kolleg auch ausprobiert wieder das gleiche Problem und beide haben Unitymedia....
Online findet man kaum was über das Problem... daher denke ich das es an Unitymedia liegt... wäre das ein ios 11 problem wäre Internet voll davon ist aber nicht so...
2017-10-30T00:25:19Z
  • Montag, 30.10.2017 um 01:25 Uhr
Ich hab das selbe Problem seit ein paar Wochen, Facebook über ein Webbrowser oder Smartphone gelegentlich erreichbar oder nur ein teilweiser Seitenaufbau. Ich zahle für ein funktionierendes Internet und bekomme nur Schrott.
Das ist eine rießen Sauerei! Der Laden ist das Letzte.
Werde die nächsten Tage kündigen. 
2017-10-31T20:28:14Z
  • Dienstag, 31.10.2017 um 21:28 Uhr
Habe das gleiche Problem unter Android 6 und 7. Bei einer Freundin von mir, die ebenfalls bei Unitymedia sind, identisches Problem. Wäre toll, wenn sich dazu ein Unitymedia Mitarbeiter äussern würde. Betroffene Apps bei uns: Facebook, instagramm, manchmal Whatsapp...
2017-10-31T21:44:37Z
  • Dienstag, 31.10.2017 um 22:44 Uhr
Ach ja: die "tolle" connectbox ist bei uns und bei unserer Freundin in Betrieb. In anderen wlan-netzwerken oder im mobilen Netz funktioniert alles top. Das Problem liegt definitv bei Unitymedia...also: Fehler asap fixen!!!!
2018-01-24T11:56:41Z
  • Mittwoch, 24.01.2018 um 12:56 Uhr
Hallo ich habe genau das gleiche Problem,
ich kann mit dem Smartphone surfen und auch am PC spielen, etc. Aber Emails an meinem Smartphone (via GMAIL-APP) abrufen oder andere Apps (bspw. News-Feed) funktionieren einfach nicht. Erst dann wenn ich das WLAN am Smartphone ausschalte und über Mobile Daten, die Sachen abrufe, klappt es dann...das kann aber auch nicht die Lösung sein, sonst brauche ich UM auch nicht bezahlen... 
Das Smartphone ist ein Google Pixel 2 Android 8.1, alle APPs up to date (andere Smartphones funktionieren genauso wenig mit meinem WLAN). Das WLAN auf der Arbeit funktioniert mit meinem Smartphone aber einwandfrei. Das Problem liegt also am WLAN, Connectbox, Internetleitung...ka.

Bräuchte bitte Hilfe zu diesem Thema.