Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Abdi

Am Ersten Tag direkt eine Störung!?

Heute morgen kam der techniker der Unitymedia zu mir nachause und hat mich angeschlossen mein internet funktioniert aber so gut wie gar nicht wie kann das sein? Was kann ich tun? Es geht um eine 400mb/s leitung!
Danke für hilfreiche Antworten!
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
6 Kommentare
2019-03-19T12:19:37Z
  • Dienstag, 19.03.2019 um 13:19 Uhr
Du kannst z.B. mal genauer definieren, was du unter "so gut wie gar nicht verstehst"
Du kannst uns z.B. mal sagen, welches Gerät von UM angeschlossen wurde
Du kannst uns z.B. mal sagen, wie deine Geräte mit dem UM-Gerät verbunden sind.
....
2019-03-19T12:24:57Z
  • Dienstag, 19.03.2019 um 13:24 Uhr
1. Von 400 mb/s kommen 40 über das WLAN an.
2. Angeschlossen wurde die neue Connect Box
3. Mein Handy und TV Via WLAN
2019-03-19T13:05:44Z
  • Dienstag, 19.03.2019 um 14:05 Uhr
Abdi:
1. Von 400 mb/s kommen 40 über das WLAN an.
2. Angeschlossen wurde die neue Connect Box
3. Mein Handy und TV Via WLAN

Was kommt denn bei einer LAN-Verbindung über Gigabit-LAN an?
2019-03-19T13:24:18Z
  • Dienstag, 19.03.2019 um 14:24 Uhr
An welchem Gerät (Marke? Model?) kommen über WLAN nur 40 Mbit an?
2019-03-22T13:16:42Z
  • Freitag, 22.03.2019 um 14:16 Uhr
Wir werden hier wahrscheinlich keine Antwort mehr erhalten...
2019-03-22T13:19:11Z
  • Freitag, 22.03.2019 um 14:19 Uhr
Wenn es nur ums Wlan gehen sollte dann stelle sicher, dass deine Endgeräte WLAN 5Ghz unterstützen.


Zudem kannst du die WLAN Netze in der CB trennen und dann 2,4Ghz & 5Ghz einzeln bei der Suche auswählen.