Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Salcomis

Änderung der falschen MAC Adresse

Guten Tag Community,

Ich habe mir am 07.01.2020 meinen eigenen Router gekauft (Fritzbox 6590 Cable). Durch die Kontaktaufnahme mit dem Kundenservice um die CM MAC-Adresse anzugeben und den Router freischalten zu lassen, ist ein Fehler passiert und die Letzte Ziffer ist falsch und seitdem sitze ich ohne Internet und Telefon da.

Wenn ich die Connect Box anschließe komme ich mit dieser auch nicht Online.

Nach jeden Tag anrufen und in den Partner Store zu rennen kann man mir nur sagen "Ich stelle ein Ticket das dauert ungf 24-48 Std."
Der Dame im Partner Store hat man allerdings gesagt die MAC Adresse wurde geändert hatte aber trotzdem kein Internet.
Nach einem erneutem Anruf bei dem Service war die MAC Adresse immernoch falsch?!

Ich habe schon unzählige male angerufen und mit dem Chat geschrieben aber ich höre jedesmal das gleiche.

Nach mittlerweile 168 Std hat sich natürlich immernoch nichts getan.

Was soll ich noch tun? Fristloskündigen?! dass mal was passiert?

Liebe Grüße
Salcomis

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
15 Kommentare
2020-01-14T07:21:27Z
  • Dienstag, 14.01.2020 um 08:21 Uhr

Guten morgen,


Die Mitarbeiter können diese Korrektur nicht alleine korrigieren, dass mus an den 2end Support, und das dauert von der Weiterleitung bis zu Behebung 48 Stunden.


Da Scheint wohl der Mitarbeiter nichts weitergeleitet zuhaben. Vorallem ist Store macht es keinen Sinn die haben garkeine Möglichkeit & Rufen im Support nur an.


Mit freundlichen Gruß

Justin

2020-01-14T07:37:51Z
  • Dienstag, 14.01.2020 um 08:37 Uhr
Guten Morgen,

Ja das mit dem 2nd Support hat man mir auch gesagt und wie gesagt auch das mit 48 Stunden.
Aber wie ich bereits schon erwähnt habe sind es mittlerweile 168Stunden...

Bei jedem Anruf sagt der Mitarbeiter mir er erstellt ein neues Ticket aber es passiert einfach nichts.


Mfg
Salcomis
2020-01-14T07:39:26Z
  • Dienstag, 14.01.2020 um 08:39 Uhr

Puh.


Versuchs mal über Facebook oder Twitter - über die Facebook Hilfe (Unitymedia Hilfe) Gleich mit Anliegen & deine CM & Serienummer. Dort sitzen echte Mitarbeiter von UM.


Mit freundlichen Gruß

Justin

2020-01-14T07:43:54Z
  • Dienstag, 14.01.2020 um 08:43 Uhr
Auch schon probiert über Facebook ... Habe jede möglichkeit benutzt und höre immer nur das gleiche die können da nichts machen... 😢


mfg
2020-01-14T07:50:31Z
  • Dienstag, 14.01.2020 um 08:50 Uhr

Uff.


Wenn die eigene MA den Ablauf nicht kennen, dann wird's wohl Schwierig.


Dann Fristen setzen, immer & immer wieder Schreiben. Geht das Gerät nicht Online oder hast du nur ein 1Mbit? Wenn du nur ein 1Mbits hast wird die Falsche Configfile drauf sein. Da du auch sagtest das das die CB nicht mehr Funktioniert.


Darf ich Fragen, ob du deine F!B im Freien Handel gekauft hast?


Mit freundlichen Gruß

Justin

2020-01-14T08:01:49Z
  • Dienstag, 14.01.2020 um 09:01 Uhr
Ich habe 1Mbit Downstream und um die 200kbit up.
Habe die Fritzbox auch wieder auf Werkseinstellung zurückgesetzt mehrmals inkl neustart.

Habe die Fritzbox bei Mediamarkt gekauft.


Mfg
2020-01-14T08:05:05Z
  • Dienstag, 14.01.2020 um 09:05 Uhr

1mbits sagt aus, dass auf deiner F!B eine Falsche Configfile drauf ist. Heißt, dass nicht die CM oder Seriennummer falsch drauf ist.


Schau mal hier im Forum, dort meldete ein Kunde, dass er auch nur 1 Mibits hätte. Nachdem er meinen Hinweis gefolgt ist, das die falsche Configfile drauf ist hat er UM darüber in Kenntnis gesetzt.


Wichtig ist, Falls der Mitarbeiter nicht weiß, was gemeint ist, Sag Ihn er möchte seinen Ansprechpartner mal Rüber schauen lassen, die haben meistens mehr Zugriffe.+


Mit freundlichen Gruß

Justin

2020-01-14T08:13:54Z
  • Dienstag, 14.01.2020 um 09:13 Uhr
2020-01-14T08:14:07Z
  • Dienstag, 14.01.2020 um 09:14 Uhr
Okay... Aber warum sagt dann der UM Mitarbeiter immer dass die letzte Ziffer falsch ist?

Wo genau finde ich deine Antwort? Bin neu hier... sorry.

Habe in der F!B auch noch ein paar Fehlermeldungen:
"Internetverbindung IPv6 konnte nicht hergestellt werden: Keine Antwort vom DHCPv6-Server (SOL)"
"Internetverbindung IPv6: DHCPv6-Fehler mit Fehlergrund 7 (got no aftr)"

Mfg
2020-01-14T08:25:27Z
  • Dienstag, 14.01.2020 um 09:25 Uhr
Villt hatte er/sie keine andere Lösung und sah von den vorigen Mitarbeitern das die Ziffer falsch war, was villt schon korrigiert war.

Ich würde das Prüfen lassen ob die richtige Configfile drauf ist. Ich kann dir nur raten immer & immer wieder denen zu schreiben bis ein Mitarbeiter das Prüft.