Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
zerodevide

400MBIT Leitung, nur ca 100 MBIT Download

Hallo,
ich habe eine 400er Leitung und es kommen nur zwischen 50 und 100 MBIT an, unabhängig von der Uhrzeit.
Laut dem Unitymedia Speedtest ist die Leitung zum Modem angeblich in Ordnung, was aber defintiv nicht sein kann.
Ich habe mehrere Lan Kabel probiert, Connectbox wieder auf Werkseinstellungen, vom Strom genommen,neugestartet etc.

Was kann ich noch tun, ohne mich 45 Minuten in die Warteschleife zu setzen?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
4 Kommentare
2018-01-28T22:53:55Z
  • Sonntag, 28.01.2018 um 23:53 Uhr
Hallo
hört sich bekannt an. entweder ist der hausverteiler(strasse) defekt oder es ist kein 400er 
freigeschaltet. wie alt sind die leitungen auf der strasse wo Du wohnst.
gruss
josef
2018-01-28T22:56:41Z
  • Sonntag, 28.01.2018 um 23:56 Uhr
oder lassmal den verstärker am üpunkt messen, wenn möglich. kann jede firma welche mit
hausverkabelung wirbt.
gruss
josef
2018-01-28T23:35:28Z
  • Montag, 29.01.2018 um 00:35 Uhr
Hallo zerodevide,

in der Liste der Netzwerkgeräte, die mit der Connectbox verbunden sind, steht auch die Übertragungsrate zwischen dem Geräte und der Connectbox. Steht dort bei deinem Computer 1000MB?

Andreas
2018-01-29T05:09:27Z
  • Montag, 29.01.2018 um 06:09 Uhr
"Laut dem Unitymedia Speedtest ist die Leitung zum Modem angeblich in Ordnung, was aber defintiv nicht sein kann."

wieso kann das nicht sein?

knapp 100 Mbit/s klingt nach einem Problem mit der Netzwerkkarte. Wenn am Modem 400 ankommen, dann liegt es zu 100% an deinen Endgeräten - Netzwerkkarte muss GIGABIT beherrschen. Die Treiber sollten aktuell sein. Und keine Soft- oder Hardware darf ausbremsen. Bei mir z.B. ist es genauso - mein Rechner bekommt max. 140 Mbit/s - aber das liegt an meinem Antiviren-Schutz. Weil am Handy z.B. bekomme ich meine 400.