Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Nicht Zustimmen Zustimmen
Morpheus

400 Mbits kommen nicht an

Von wegen 400 mbits! !! Auf der seite vom unytimedia speedtest Vielleicht. Bei allen downloads komme ich nicht über 30 MB das ist das Maximum wenn ich mehrere Sachen downloade bis zu kb komme ich runter. WAS IST HIER LOS??????
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
5 Kommentare
2017-03-07T22:09:29Z
  • Dienstag, 07.03.2017 um 23:09 Uhr
Sorry verstehe jetzt nicht wirklich was dein Problem ist. Kannst du das etwas präziser erklären?
2017-03-08T06:38:00Z
  • Gelöschter Nutzer
  • Mittwoch, 08.03.2017 um 07:38 Uhr
Wahrscheinlich ist das ein Problem der Masseinheiten:
Benutze zum Test mal http://speedtest.belwue.net/http-dl.html oder was ähnliches
2017-03-08T07:05:43Z
  • Mittwoch, 08.03.2017 um 08:05 Uhr
Du verwechselst scheinbar MB & MBit/s

400 Mbit/s sind so ca 40 MB (nur ungefährer Wert) - also ist dein Wert noch durchaus im Rahmen, wenn man dann auch noch serverseitige Auslastungen berücksichtigt.
2017-03-08T09:36:49Z
  • Mittwoch, 08.03.2017 um 10:36 Uhr
Deine Frage wird nicht wichtiger, wenn du rumschreist und viele Fragezeichen verwendest, Morpheus.
2017-03-08T15:52:23Z
  • Mittwoch, 08.03.2017 um 16:52 Uhr
Bei mir alles OK über http://www.speedtest.net/de/
  • 6113329878.png
    6113329878.png