Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Frankcologne

3play 200 jedoch seit Tagen nur noch 5 Mbit/s (50765 Köln)

Hallo zusammen.


Wir haben seit Tagen massive Probleme mit unserem Internet. Und
leider nicht nur wir, sondern auch viele Nachbarn unsere Straße und sogar im
ganzen Stadtteil ( Kölner Norden ) Die Facebook-Einträge in
der Gruppe unseres Stadtteiles werden Tag für Tag mehr.

Laut Unitymedia gibt es keine weiteren Störungsmeldungen und ich wäre der Erste der Anruft....STIMMT NICHT. Jeder Nachbar hat in den vergangen Tag mehrfach angerufen.


Gestern Abend war nun endlich ein Techniker da. Er stand schon vor der Tür und grinste.
Er meinte, lassen Sie mich raten:" Sie haben nur etwa 5 bis 10 Mbit/s
?!? "  Der Techniker erzählte mir, dass er seit Tagen in
verschiedenen Haushalten bei uns im Stadtteil war und überall das gleiche
Problem vorliegt.


Er hat an seinen Messgerät, welches er an die Horizon Box
angeschlossen hat, die volle Bandbreite von 200 Mbit/s, jedoch an seinem
und auch an meinem Laptop nur 5 Mbit/s. Laptop´s waren mit Lan-Kabel
angeschlossen. Der Techniker meinte, dass er in ca.18 Haushalten dieses
Phänomen hat und er es sich auch nicht erklären kann. Und selbst er hätte bei
Unitymedia keinen Ansprechpartner, mit dem er das Problem bereden könne.


Er hat mir den Bericht, den er an Unitymedia schickt gezeigt, in
dem er die verschiedenen Messwerte aufzeigt und auch, das das Problem nicht beim
Kunden liegt,  sondern auf Seiten von Unitymedia.


Heute Morgen habe ich dann noch mal bei Unitymedia angerufen und
mitgeteilt, dass die Störung weiterhin besteht. Der Kundendienstmitarbeiter hat
mir daraufhin den Bericht des Technikers von gestern Abend vorgelesen, in dem
steht, dass die voll Bandbreite an der Horizon Box anliegt und das Problem
Kundenseitig besteht.


Unitymedia interessieren nur die Werte des Messgerätes des
Technikers. Und die haben sich scheinbar nur das aus diesem Bericht
rausgesucht, was für sie am besten ist.


Und da Unitymedia sich auf die Werte des Technikers bezieht, hat
der Kunde noch nicht mal die Möglichkeit aus dem Vertrag zu kommen.


Weiß hier vielleicht jemand, welche Möglichleiten man als Kunde
hat. Weiter als zum Kundendienst kommt man ja leider nicht.

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
10 Kommentare
2018-04-20T20:15:37Z
  • Freitag, 20.04.2018 um 22:15 Uhr
Hallo Frankcologne, hast du den Speedtest mal direkt über Unitymedia gemacht? Der Test testet auch wieviel Speed an der Box ankommt. Ich weis zwar nicht ob dein Problem was mit der HB zutun hat, aber ich finde die Box nicht so gut fürs Internet und Wlan. Ich selber nutze die HB nur für TV.
2018-04-20T20:47:10Z
  • Freitag, 20.04.2018 um 22:47 Uhr
Hallo Gonzo.
Ja habe die Speedtestimmer immer über sie Unitymedia Seite gemacht. Sogargerade eben noch einmal. Wie schon beschrieb, am Messgerät des Technikers kamen 200 Mbit/s an, jedoch an den Laptops über LAN nur 5Mbit/s.
Für ihn war es auch unverständlichwarum sein Messgerät etwas anderes misst, als die Laptops.
Das mit der Connect Box habe ich auch angesprochen. Er meinte das würde nix bringen.
2018-04-20T20:48:22Z
  • Freitag, 20.04.2018 um 22:48 Uhr
Alternativ kannst du auch mehrfach zu unterschiedlichen Zeiten breitbandmessung.de verwenden.
Die ist von der Bundesnetzagentur.
Beachte aber bitte jeweils die erforderlichen Umgebungen und lese dir die FaQs durch.
Du kannst dich auch mit der Bundesnetzagentur in Verbindung setzen, ob man wirklich den Provider-Speedtest akzeptieren muss.

Nach meinen Erfahren misst der UM-Speedtest z.Zt. Mist.
2018-04-20T21:01:54Z
  • Freitag, 20.04.2018 um 23:01 Uhr
Hallo Plumper.
Habe mal über diese Seite den Test gemacht. Ähnliches Ergebnis.
2018-04-20T21:13:46Z
  • Freitag, 20.04.2018 um 23:13 Uhr
Wenn du was erreichen willst, messe immer nur mit GBit-LAN ohne weitere Geräte dazwischen.
Das steht auch überall so in den FaQs drinn - zurecht.
2018-04-21T04:58:00Z
  • Samstag, 21.04.2018 um 06:58 Uhr
Hallo zusammen, ich muss sagen bei mir sind die Messwerte über UM etwa gleich wie bei Chip de und Co.

Frankcologne, du solltest auch mal an mehreren Tagen und das 3 -4 mal am Tag den Speedtest durchführen und dokumentieren. Wenn der Wert der an der Box ankommt gut ist und am Laptop schlecht, dann kann es meiner Meinung nach doch nur an der Box liegen.
2018-04-21T06:39:30Z
  • Samstag, 21.04.2018 um 08:39 Uhr
Frankcologne:
Hallo Gonzo.
Ja habe die Speedtestimmer immer über sie Unitymedia Seite gemacht. Sogargerade eben noch einmal. Wie schon beschrieb, am Messgerät des Technikers kamen 200 Mbit/s an, jedoch an den Laptops über LAN nur 5Mbit/s.
Für ihn war es auch unverständlichwarum sein Messgerät etwas anderes misst, als die Laptops.
Das mit der Connect Box habe ich auch angesprochen. Er meinte das würde nix bringen.


Es kann sein das die Connect Box in deinem Fall nichts bringt, aber sie ist allemal besser als die HB für Internet und Telefon. Warum sonst gibt UM bei einem Neuvertrag mit 3 Play die CB dazu !
2018-04-21T12:07:37Z
  • Samstag, 21.04.2018 um 14:07 Uhr

Hi Frankcologne


Probier mal die Horizon Box im Routermenü! auf Werkseinstellungen zurückzusetzen.

Vielleicht ist da ja irgendwas falsch bzw. verstellt.


War bei mir auch mal der Fall.


Arne

2018-04-23T10:48:12Z
  • Montag, 23.04.2018 um 12:48 Uhr

Hallo Arne.

Horizon Box habe ich schon mehrfach zurückgesetzt.

Habe auch schon verschiedene Lan-Kabel probiert und das ganze Wochenende Speedtests auf diversen Seiten durchgeführt. Immer das gleiche Ergebnis. Mehr aus 5-6 Mbit/s werden es nicht.

Samstag hab ich ne SMS von Unitymedia bekommen, das angeblich ne Großraumstörung vorliegt...wohl eher ne Standartantwort von Untiymedia in solchen Fällen....

Ein Betroffener in unser Facebook-Gruppe hat geschrieben, das es sich wohl um Einstrahlung bzw. defekte Netzverteilung handelt.

Das kuriose ist halt, das der Techniker überall gute Werte an der Horizon misst,  diese jedoch nicht an den Endgeräten ( laut Techniker 18 Haushalte ) ankommen. Vielleicht ist sein Gerät ja defekt...😝😝

2018-04-23T17:49:54Z
  • Montag, 23.04.2018 um 19:49 Uhr
Hallo, bei mir auch so 150Mbit/s muss sein, aber mehr als 15-16 Mbit/s geht nicht

51702 Bergneustadt NRW  60km von Köln.