Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Provi

2play jump 120 hatte ca. 1 Jahr schnelles Internet und ist jetzt langsam 15Mbit

Hallo,
ich habe vor ca. 1 Jahr das 2play Jump 120 Paket.
Dabei war ich immer mit der Geschwindigkeit (ca. 130Mbit/s) über LAN zufrieden.
Seit ein paar Wochen hatte ich das Gefühl, dass die Geschwindigkeit geringer ist und habe einen Speedtest gemacht.
Aktuelle Daten: Download ca. 15 Mbit/s, Upload ca. 6Mbit/s und ping ca. 23ms.

Ich habe mehrmals einen Speedtest bei Unitymedia gemacht und immer ein ähnliches Ergebnis erhalten.
Bei einem Test wurde aus einem Grund, den ich nicht kennen, nicht nur die Verbindung vom Server zum Endgerät (Laptop) untersucht, sondern auch als eine Art "Sondertest" die Geschwindigkeit vom Server zur Connectbox. Diese Verbindung war ok (135Mbit/s).

Folgendes habe ich schon gemacht:
- Ich habe den Laptop über ein kurzes LAN-Kabel direkt in die Connectbox eingesteckt und die Geschwindigkeit getestet. ==> keine Verbesserung

- Ich habe an der  Connectbox einen Neustart durchgeführt. ==> keine Verbesserung

- ich habe an der Connectbox einen Reset durchgeführt ==> keine Verbesserung

Was könnte ich als nächstes tun?

Danke für eure Rückmeldungen

Gruß aus Langenau bei Ulm
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2018-11-28T23:06:07Z
  • Donnerstag, 29.11.2018 um 00:06 Uhr
Führe unter https://speedtest.unitymedia.de 3 Speedtests im Abstand von jeweils mindestens 4-6 Stunden durch, also zu unterschiedlichen Tageszeiten. Notiere dir die Speedtest-IDs und melde eine Störung.
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
5 weitere Kommentare
Richtige Antwort
2018-11-28T23:06:07Z
  • Donnerstag, 29.11.2018 um 00:06 Uhr
Führe unter https://speedtest.unitymedia.de 3 Speedtests im Abstand von jeweils mindestens 4-6 Stunden durch, also zu unterschiedlichen Tageszeiten. Notiere dir die Speedtest-IDs und melde eine Störung.
2018-11-29T17:54:35Z
  • Donnerstag, 29.11.2018 um 18:54 Uhr

Hallo,

wie kann ich denn eine Störung melden?

Telefonieren möchte ich nicht. (Habe keine Lust 15 Minuten in der Warteschleife zu hängen).

Welche Optionen gibt es?

Danke für die Rückmeldung


2018-11-29T17:56:47Z
  • Donnerstag, 29.11.2018 um 18:56 Uhr
Anrufen ist die einzige Option, da der Störungsmelder nicht mehr funktioniert und per Mail es einfach zu lange dauert.
2018-11-29T17:59:04Z
  • Donnerstag, 29.11.2018 um 18:59 Uhr
Danke für die Info.

Das ist ja ein absolutes Armutszeugnis.... 
2018-11-29T20:32:17Z
  • Donnerstag, 29.11.2018 um 21:32 Uhr
Um ganz sicher zu gehen, kannst du die gleichen Tests mit Lan usw. über eine Linux-Live-CD durchführen, wie z.B Knoppix
2018-11-29T21:37:02Z
  • Donnerstag, 29.11.2018 um 22:37 Uhr
Du kannst die Störung auch über den Chat oder bei der Unitymedia Hilfe auf Facebook oder Twitter (da per privater Nachricht) melden. In allen Fällen gilt: halte bitte die Kundendaten bereit zur Identifikation, also Kundennummer, Name, Anschrift und Geburtsdatum des Anschlussinhabers. Außerdem die Speedtest-IDs.