Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Jannik90

2play Fly 400 - Wiederkehrende Verbindungsabbrüche, langsames / kein Internet

Hallo zusammen, 


ich habe mit meinem 2play Fly 400 Vertrag das Problem, dass das Internet in unregelmäßigen mehr oder weniger komplett ausfällt*, wobei unterschiedlich viel Zeit zwischen den Ausfällen vergeht (ca alle 1 - 8 Stunden). 


* Manche / Zufällige Seiten sind noch erreichbar mit unterirdischen Geschwindigkeiten. 


Was meistens hilft: Router neu starten. 


Ein paar Eckdaten: 

  • Vertrag: 2Play Fly 400
  • Router: FritzBox 6591 Cable (Leihgerät von Unity Media)
  • Verbindung zum Endgerät: LAN (ein Endgerät) und WLAN (mehrere Endgeräte). Problem überall gleichermaßen vertreten
  • Verwendeter Browser: Chrome, Firefox, IE
  • Zeitraum der Störung: Seit mindestens 3 Wochen


Die Kabelinformationen mit Signalwerten hänge ich als Anhang an. Das erste Bild enthält die Kanäle 1 - 23, im zweiten sind 24-31 zu sehen. 

Sind die Werte in Ordnung?  


Es wurden keine Veränderungen am Router-Setup vorgenommen. 

Teilweise sieht das Problem so aus, dass Kommunikations-Apps noch weiterhin funktionieren (Skype, Microsoft Teams, TeamSpeak), Websiten aber nicht mehr geladen werden. 


Ich hoffe jemand kann mir hier weiterhelfen. Wenn wichtige Informationen fehlen oder unvollständig sind ergänze ich diese auf Nachfrage nach Möglichkeit. 

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
1 Kommentar
2020-05-22T09:12:20Z
  • Freitag, 22.05.2020 um 11:12 Uhr
Hi @Jannik90


Hast du das Problem schon mal als Störung dem Kundenservice gemeldet?
Bzw wurde schon ein Störungsticket aufgenommen?

Sonnige Grüße

Ida

Dateianhänge
    😄