Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Neb Miro

112,7Mbit/s am Router aber nur 21,5 MBit/s per lan am Pc/Mac

Hallo,

Nach dem ich den speedtest von unitymedia benutzt habe zeigt er mir an das 112,7Mbit/s am Router ankommen, aber nur 21,5 MBit/s per lan an 2 verschiedene Computer ob Mac oder Pc ankommen wenn ich WLAN benutze sind es die versprochene 100 Mbit/s?

Freue mich wenn jemand helfen kann.


mein Router Fritzbox 6490 cable

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
13 Kommentare
2019-01-22T13:08:19Z
  • Dienstag, 22.01.2019 um 14:08 Uhr
2019-01-22T13:09:42Z
  • Gelöschter Nutzer
  • Dienstag, 22.01.2019 um 14:09 Uhr
wenn es eine Box von UM ist, dann ist das seit dem Update normal, wenn du den Green Modus verwendest, oder deine Netzwerkkarte nur 100 MBit/s kann,

Problem räumt auch AVM ein,

am besten bei der Hotline sich melden und nach Gutschrift nachfragen, da  die Leistung nicht gegeben ist, die man von so einer Box erwarten kann,

und lass dir nichts erzählen, du sollt einen Gigabit Switch dazwischen schalten


2019-01-22T13:16:19Z
  • Dienstag, 22.01.2019 um 14:16 Uhr
Ok danke für die schnelle Antwort,

ich kann auf meinen Hauptrouter keinen Modus einstellen auf meinen slave Router kann ich dies wohl und dar steht alles auf Power.

2019-01-22T13:17:52Z
  • Gelöschter Nutzer
  • Dienstag, 22.01.2019 um 14:17 Uhr
dann können deine anderen Geräte nur 100 MBit/s ?


2019-01-22T13:27:28Z
  • Dienstag, 22.01.2019 um 14:27 Uhr
Nun ja
- das mit dem Switch hilft
- ob sich UM auf eine Gutschrift einläßt, ist unbekannt

zudem schließt das Eine das Andere nicht aus.
2019-01-22T13:34:10Z
  • Dienstag, 22.01.2019 um 14:34 Uhr
Also mein iMac kann Gigabit LAN auf meinen Fritzbox 3490 der als Mesh mit der Fritzbox 6490 verbunden ist kann ich die Power Einstellungen machen aber auf der Fritzbox 6490 geht das nicht
2019-01-22T13:34:29Z
  • Dienstag, 22.01.2019 um 14:34 Uhr
Es tauchen immer mehr Netzwerkgeräte auf.
Kannst du bitte mal beschreiben, um welche Geräte es sich handelt und mit welchen Geschwindigkeiten diese jeweils verbunden sind. Ich meine LAN-Geschwindigkeiten, nicht Internet.
2019-01-22T13:56:52Z
  • Dienstag, 22.01.2019 um 14:56 Uhr
Ich habe zwei Router Fritzbox 3490 und Fritzbox 6490 (Haupt Router) per cat.6 LAN Kabel verbunden. egal an welchem Router ich mich per LAN verbinde ist es um die 20 Mbit/s wenn ich dann aber aufs WLAN wechsel ist es mehr als 100 mbit/s
2019-01-22T14:43:46Z
  • Dienstag, 22.01.2019 um 15:43 Uhr
Schließe deinen Mac mal direkt an den "Hauptrouter" an, und teste ob es dann funktioniert.
2019-01-22T15:03:48Z
  • Dienstag, 22.01.2019 um 16:03 Uhr
leider immer noch das selbe