Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Althir

1000Mbit sind da, aber Packetverluste + korrigierbare und nicht korrigierbare...

Hallo zusammen,

 

ich habe auch vor rund 2 Wochen meinen Tarif gewechselt. Bis zu dem Wechsel von UM 2play 1000 auf VF CableMax 1000. Lief die Fritzbox (Tage) fast komplett ohne korrigierbare und nicht korrigiere Fehler. Was sich in Echtzteit-Anwendungen durch Packetverluste bemerkbar macht.

Seit dem Tarifwechsel hat sich dies verschlechtert.... Ebenso meine ich das die Upload Kanäle vor dem Wechsel alle auf64 QAM liefen. Ich weiß ist irrelevant, aber ich wollte nur wissen ob dies sein könnte.

 

 

Vorher: Unitymedia 2play 1000 MBit, FB6591, keinerlei Probleme mit Paketverlusten. immer volle Geschwindigkeit 1000 Mbit, keine Schwankungen, Ping immer stabil ~15ms

Jetzt: Vodafone CableMax 1000 Mbit, soweit immer volle Geschwindigkeit 1000 Mbit+, minimale Schwankungen, Ping immer stabil ~13-15ms

 

  • Welchen Vertrag hast Du? CableMax 1000
  • Welches Modem/ Router nutzt Du? FB6591
  • Nutzt Du ein Leih-Gerät von uns oder hast Du ein eigenes Gerät? Leih-Gerät
  • Welcher Fehler tritt auf? Packetloss, sowie viele korrigierbare Fehler und auch je nach Uhrzeit nicht korrigierbare
  • Wie ist Dein Endgerät mit dem Modem verbunden? LAN
  • Welchen Browser verwendest Du normalerweise? Chrome, Edge, Firefox irrelvant.
  • Welches Betriebssystem hast Du auf Deinem Rechner? Windows 10
  • Beginn und Zeitraum der Störung: Seit Wechsel des Tarifs zu Vodafone
  • Welche Maßnahmen wurden durch die Störungshotline (UM Hotline):
    Es war letzten Samstag ein Techniker bei mir. Er hat die Dose in der Wand getauscht, sonst eigentlich nichts. Seitdem ist es besser was die nicht korrigierbaren Fehler angeht. Diese waren vor dem Dosentausch im Millionen+++ Bereich. Da auch die Pegelwerte auf bis zu 27-20db je nach Uhrzeit abgefallen sind. Die Leitung bietet seit dem Dosentausch die soweit konstanten ~1000-950mbit... Jedoch merke ich in diversen Anwendungen und Spielen das Packetverluste vorhanden sind. (Nicht davon über WLAN, alle Test nur am Desktop-PC mit Cat7 Kabel.)

Anbei Screenshots der Fritzbox (35 Std. Online. ohne Neustart - Nach dem Dosentausch)


PS: Nicht über die dunkle Oberfläche wundern, ist einfach ein Browser Addon (Stylus) änder die Stylesheets der jeweiligen Seite.


Gruß
Althir


Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
6 Kommentare
2020-03-05T20:56:05Z
  • Donnerstag, 05.03.2020 um 21:56 Uhr
Neue Firmware, neue Werte

Da nun wohl ein Anzeigebug behoben ist hier mal neue Screenshots.

Sind nun mit der neuen Firmware meine Kanäle 1-4 nicht zu niedrig im PowerLevel?!
Und die späteren Kanäle viel zu hoch?!


Ich habe nun Werte von 27dBmV bis 46dBmV auf den Kanälen....
Paketverluste sind auch weiterhin vorhanden und auch mit PingPlotter nachzuweisen...

Vielleicht kann mal jemand Werte für die einzelnen Zeilen vorgeben, welche in Wertbereiche "korrekt" und eine 100% Funktion des Anschlusses und Kanals.


Und wie gesagt mit UM Vertrag lief die Leitung soweit ohne Fehler, (vereinzelt ein paar korrigierbare) nun seht ihr ja selbst auf den Screenshots...


Gruß

2020-03-23T08:43:23Z
  • Montag, 23.03.2020 um 09:43 Uhr
Hallöchen Althir, 

wie sieht es aktuell bei dir aus?

Hast du hier schon einmal eine Störung gemeldet?

Kontaktmöglichkeiten

Du kannst im Übrigen auch, ohne Wartezeiten, eine Meldung über unseren Störungshelfer herausgeben:

Störungshelfer

Alles Liebe und pass gut auf dich auf! ♥

- Janice
2020-03-23T12:03:19Z
  • Montag, 23.03.2020 um 13:03 Uhr
Hallo Janice, der letzte Techniker war am Samstag da... Pegelwerte sind wohl nun im Upload im Störbereich. Er hat nach dem "Try&Error" Prinzip nochmal die Dose getauscht, dann den Verstärker im Keller...

Hatte jetzt bei Facebook eine PM versendet, diese wird anscheinend gelesen aber eine Antwort gibts nicht

Werde heute Abend wenn ich Zuhause bin den Störungshelfer nutzen. Falls bei FB bis dahin keine Antwort kommt.

Vielen Dank
2020-03-23T15:39:07Z
  • Montag, 23.03.2020 um 16:39 Uhr
Hallöchen Althir,

bei der Zuordnung der Nachrichten kann es passieren, dass sie bei dir als "gelesen" angezeigt wurde, obwohl sie noch nicht richtig von einem Mitarbeiter geöffnet wurde. Aktuell kann es durch die Corona-Situation bei uns zu längeren Wartezeiten kommen. :-/
Ich danke dir daher schon einmal im Voraus für deine Geduld ♥

Ich würde mich freuen, wenn du mich auch weiterhin auf dem Laufenden hältst.
Liebste Grüße

- Janice
2020-03-23T16:56:17Z
  • Montag, 23.03.2020 um 17:56 Uhr
Kein Problem, ich warte mal auf den Facebook Support, da der Störungshelfer folgendes meldet
Ich überlege auch die ganze Zeit aus welchem Game dein Avatar gewesen ist ....

PS: Kannst du mir vielleicht einem die korrekten Bereiche für die Pegelwerte für die DOCSIS 3.0 Kanäle, Down- und Upload, sowie für den DOCSIS 3.1 Kanal im Download geben?

Und mir ggf. die Abweichung zu den von AVM mir genannten Werte aus dem Screenshot erklären?
2020-03-30T09:26:02Z
  • Montag, 30.03.2020 um 11:26 Uhr