Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Nicht Zustimmen Zustimmen
Wewieg

Zweitfernseher an einem Kabelwohnungsanschluss führt zu Störung nach Change Day

Seit Jahrzehnten habe ich in meiner ETW eine Antennendose im Wohnzimmer. Vor 30 Jahren über eine Dachantenne und seit über 20 Jahren über Kabel (jetzt Unitymedia). Vor 25 Jahren haben wir über ein T-Stück ein Antennenkabel von ca. 15 m Länge ins damalige Kinderzimmer (jetzt Arbeitszimmer) gelegt und immer seither 2 Fernseher in Betrieb gehabt. Seit Unitymedia (und Leitungsmodernisierung im ganzen Haus, 2016) gibt es Probleme mit dem Empfang auf immer genau einer MHZ-Schiene. Zuletzt mit ZDF-Sendern, seit dem Change-Day mit 178 MHZ. In diesem Bereich werden nun fast alle SD-Signale der geläufigen Privatsender übertragen (RTL, Sat1, VOX, etc.). Eine HD-Zusatzoption haben wir nicht und wollen wir auch nicht. Stand heute sind diese Sender auf beiden Geräten nicht oder nur mit großen Störungen zu empfangen. Auch ein Antennenverstärker bringt keine wirkliche Besserung. Was kann man tun? UNITYMEDIA sagt, es wäre nicht "DEFINIERT", an einer Wohnungsdose zwei Geräte zu betreiben...!?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
8 Kommentare
2017-09-07T11:41:17Z
  • Gelöschter Nutzer
  • Donnerstag, 07.09.2017 um 13:41 Uhr
Funktioniert der Arbeitszimmer-TV direkt am Wohnzimmeranschluß?
Hast du ein korrektes Kabel vom Wohnzimmer ins Arbeitszimmer verlegt?
Funktionieren die Sender, wenn du die Verbindung ohne T-Stück machst?

Deine Konstruktion kann funktionieren, muss aber nicht. Auf keinen Fall hat mit der Konstruktion UM was zu tun.
2017-09-07T12:21:46Z
  • Donnerstag, 07.09.2017 um 14:21 Uhr
Hallo! Ja, jeder Fernseher alleine an einem Antennenanschluss vor der Weiche funktioniert bestens. Die Kabelverlegung wurde vor 25 Jahren gemacht (im Rahmen einer Renovierung). Daran kann es aber auch nicht liegen. Das Problem muss das T-Stück, bzw. der Antennenverstärker sein. Vom T-Stück geht ein kurzes Kabel zum WZ-Fernseher und das lange ins AZ. Beide Fernseher haben aber Probleme. Der WZ-Fernseher sogar schlimmer als der im AZ.
Indirekt hat da schon UNITYMEDIA mit zu tun. Das Problem ist nur auf EINEM Frequenzbereich. Seit neuestem eben auf 178 MHZ. Wenn da nicht jemand seine HD-Zusatzoption verkaufen will......!? Die Extrakostenpflichtigen HD-Privatsender liegen auf anderen Frequenzbändern. Auf beiden Fernsehern sind die anderen ca. 100 Sendern einwandfrei zu empfangen. Nur eben die zehn SD-Sender (RTL, SAT1,PRO7, VOX, RTL2, Kabel Eins, Super RTL, n-tv, Pro Sieben MAXX und SIXX) machen auf 178 MHZ Probleme. Vordem ChangeDay war es die Frequenz 128 MHZ glaube ich (ZDF HD, ZDF-Info, etc.).
2017-09-07T12:24:41Z
  • Donnerstag, 07.09.2017 um 14:24 Uhr
178 MHz ist in NRW nicht belegt, dort sendet nur ein Testbild.
2017-09-07T12:28:25Z
  • Donnerstag, 07.09.2017 um 14:28 Uhr
Kann auch am TV liegen
Ich habe z.B folgendes Problem ein Hisense TV ( 2 Jahre alt) hat Probleme mit der 394 MHZ und 330 MHZ ! Die erstere ist die RTL Gruppe, auf der zweiten sitzt z.B ARD HD . Überall Pixelbildung, stehendes Bild usw.
Stecke ich z.B einen billigen Comag Kabelreceiver dran , läuft alles tadellos! 
Der TV hat z.B nur eine Empfangstärke von 6% auf der 330MHZ Frequenz 

Denke hier müssen so einige Kabelanlagen auch neu eingepegelt werden
2017-09-07T15:41:52Z
  • Donnerstag, 07.09.2017 um 17:41 Uhr
Laut UNITYMEDIA-Frequenzliste vom 29.8.2017 befinden sich die genannten SD-Privatsendef auf der Frequenz 178 MHZ! Ist aber auch egal, es sind genau diese Sender die Probleme bei Verwendung eines T-Verteilers oder Verstärkers machen. In unserer WEG ist das übrigens in mehreren Wohneinheiten so. Und nein, es liegt sicher nicht am Fernsehgerät. Beide Geräte sind nicht alt (einmal Samsung und einmal Philips) und funktionieren ansonsten einwandfrei. Schon bei der Neuinstallation der Hausleitungen durch einen Techniker der von UNITYMEDIA beauftragt wurde, gab es ein ähnliches Problem. Der Techniker sagte dann auch, er habe die Leitungen nach Unitymediavorgaben eingemessen und derartige Probleme sind nicht selten. Meist würde ein neuer Verteiler oder Verstärker helfen. Hat es bei mir auch, bis nach dem Change-Day!
2017-09-07T20:44:56Z
  • Donnerstag, 07.09.2017 um 22:44 Uhr
Mit einem Verteiler hat er aber sicher kein T-Stück gemeint, und mit einem Verstärker keinen hinter einer Antennendose. Und ein T-Stück ist sowieso oft anfällig für Einstrahlungen.
Da auf der Frequenz 178 Mhz bei vielen Kunden Schwierigkeiten auftraten, haben wir diese Sender auf 394 Mhz gelegt. Ein erneuter Sendersuchlauf sollte Abhilfe schaffen.
2017-09-08T06:59:30Z
  • Freitag, 08.09.2017 um 08:59 Uhr
Mag sein, dass ich nicht ganz die Fachterminologie treffe, aber ich meine direkt an dem Antennenkabel das von der Unitymediadose im WZ kommt einen einfachen Verteiler (von einem Anschluss auf zwei) oder an demselben Kabel einen herkömmlichen Antennenverstärker mit einem Eingang und zwei Ausgängen (zusätzlich mit Netzstecker). Ich habe in den letzten Tagen zweimal die Sender per Suchlauf neu eingestellt, wie von UM über die Presse empfohlen. Die Sender sind ja auch da, haben nur viele Störungen, bis zum Ausfall, wenn beide Fernseher an dem Antennenteil hängen. Jeder Fernseher ohne so eine "Weiche" für sich fu ktioniert ja auch!
2017-09-08T07:21:06Z
  • Freitag, 08.09.2017 um 09:21 Uhr
Ja, dann hast du das Problem doch eindeutig eingegrenzt und deine Lösung funktioniert nicht.
Und wie dir hier schon alle sagen, ist genau so eine Konstruktion sehr störanfällig.