Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Garri

Wie bekomme ich das HD Modul CI+ aktiviert ?

Seit einer Woche habe ich das CI+ Modul von Unitymedia. Zuerst aktualisierte es auf 30%. Dann kam die Fehlermeldung 17. Versuche mit Sendersuchlauf ohne Modul, anschl. mit Modul blieben erfolglos. Jetzt erscheint nur noch  "kein Signal"  . Mehrere Anrufe bei Unitymedia brachten ebenfalls keinen Erfolg. Wer weiss Rat?


Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
4 Kommentare
2019-02-01T12:31:57Z
  • Freitag, 01.02.2019 um 13:31 Uhr
Ist das Sendesignal ohne Modul fuer die "freien Sender" stark genug oder gibt es da auch Stoerungen ?

Hinweise zum Fehlercode 17: https://praxistipps.chip.de/unitymedia-fehlercode-17-beim-receiver-das-koennen-sie-tun_48996

Sollte das Signal auf der Dose zu schwach sein, muss ein Techniker den Pegel im Verstaerker nachjustieren.

Vielleicht ist das CI+ Modul auch defekt - dann muesste ein Austausch veranlasst werden.
2019-02-01T19:29:37Z
  • Freitag, 01.02.2019 um 20:29 Uhr
Hier geht es um ein CI+ Modul. Das muss weder aktiviert werden, noch interessiert das Teil irgendein Pegel. Es muss lediglich vom TV erkannt und angesprochen werden. Ob das der Fall ist, kann man im Menü unter "CI" sehen. Das ein Suchlauf keinen Erfolg bringt, ist schon ein ganz anderes Problem. Hat das TV-Gerät überhaupt einen DVB-C Tuner? Hat es an der Dose vorher funktioniert? Hat das TV-Gerät überhaupt einen CI+ Schacht oder ist es nur CI?

MfG
2019-02-01T20:55:12Z
  • Freitag, 01.02.2019 um 21:55 Uhr
Nein, Hemapri, da muss ich CE38 mal zur Seite springen. Manche Fernseher müssen wirklich VORHER komplett eingerichtet werden, dann das HD-Modul OHNE Smartcard dazu, warten bis das initialisiert wurde und erst dann die Smartcard einstecken.
2019-02-01T23:30:30Z
  • Samstag, 02.02.2019 um 00:30 Uhr

Ja, weil die Karte sonst nicht funktioniert. Um das Modul zu erkennen, müssen normal weder Sender abgespeichert sein, noch muss eine Verbindung zur Anschlussdose bestehen. Alles andere wäre doch unlogisch. Ich habe schon viele Module installiert, die haben immer sofort mit dem TV reagiert. Aber man wundert sich ja langsam über nichts mehr.


MfG